أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

التبيان في آداب حملة القرآن

أبو زكريا يحيى بن شرف الدين النووي
النووي

من إصدارات

موقع أم الكتاب للأبحاث والدراسات الإلكترونية

info@omelketab.net


فضيلة تلاوة القرآن وحملته

قال الله عز وجل «إن الذين يتلون كتاب الله وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية يرجون تجارة لن تبور ليوفيهم أجورهم ويزيدهم من فضله إنه غفور رحيم» وروينا عن عثمان بن عفان رضي الله عنه قال قال رسول الله «صلى الله عليه وسلم» «خيركم من تعلم القرآن وعلمه» رواه أبو عبدالله محمد بن إسماعيل بن إبراهيم البخاري في صحيحه الذي هو أصح الكتب بعد القرآن وعن عائشة رضي الله عنها قالت قال رسول الله «صلى الله عليه وسلم» «الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرأ القرآن وهو يتتعتع فيه وهو عليه شاق له أجران» رواه البخاري وأبو الحسين مسلم بن مسلم القشيري النيسابوري في صحيحهما وعن أبي موسى الأشعري رضي الله عنه قال قال رسول الله «صلى الله عليه وسلم» «مثل المؤمن الذي يقرأ القرآن مثل الأترجة ريحها طيب وطعمها طيب ومثل المؤمن الذي لا يقرأ القرآن مثل التمرة لا ريح لها وطعمها طيب حلو ومثل المنافق الذي يقرأ القرآن مثل الريحانة ريحها طيب وطعمها مر ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة ليس لها ريح وطعمها مر» رواه البخاري ومسلم وعن عمر بن الخطاب رضي الله تعالى عنه أن النبي «صلى الله عليه وسلم» قال «إن الله تعالى يرفع بهذا الكلام أقواما ويضع به آخرين» رواه مسلم وعن أبي أمامة الباهلي رضي الله عنه قال سمعت رسول الله «صلى الله عليه وسلم» يقول اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه « رواه مسلم وعن ابن عمر رضي الله عنهما عن النبي قال لا حسد إلا في إثنتين رجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار ورجل آتاه الله مالا فهو ينفقه آناء الليل وآناء النهار رواه البخاري ومسلم وروينا أيضا من رواية عبدالله بن مسعود رضي الله عنه بلفظ لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق ورجل آتاه الله حكمة فهو يقضي بها ويعلمها وعن عبدالله بن مسعود رضي الله عنه قال قال رسول الله » صلى الله عليه وسلم" "من قرأ حرفا من كتاب الله تعالى فله حسنة والحسنة بعشر أمثالها لا أقول ألم حرف ولكن ألف حرف ولام حرف وميم حرف" رواه أبو عيسى محمد بن عيسى الترمذي وقال حديث حسن صحيح وعن أبي سعيد الخدري رضي الله عنه عن النبي قال يقول الله سبحانه وتعالى من شغله القرآن وذكري عن مسألتي أعطيته أفضل ما أعطي السائلين وفضل كلام الله سبحانه وتعالى عن سائر الكلام كفضل الله تعالى على خلقه رواه الترمذي وقال حديث حسن وعن ابن عباس رضي الله عنهما قال قال رسول الله إن الذي ليس في جوفه شئ من القرآن كالبيت الخرب رواه الترمذي وقال حديث حسن صحيح وعن عبدالله بن عمرو بن العاص رضي الله عنه عن النبي قال يقال لصاحب القرآن اقرأ وارق ورتل كما كنت ترتل في الدنيا فإن منزلتك عند آخر آية تقرؤها رواه أبو داود والترمذي والنسائي وقال الترمذي حديث حسن صحيح وعن معاذ بن أنس رضي الله عنه أن رسول الله قال من قرأ القرآن وعمل بما فيه ألبس الله والديه تاجا يوم القيامة ضوؤه أحسن من ضوء الشمس في بيوت الدنيا فما ظنكم بالذي عمل بهذا رواه أبو داود وروى الدارمي بسناده عن عبدالله بن مسعود رضي الله عنه عن النبي قال اقرؤوا القرآن فإن الله تعالى لا يعذب قلبا وعي القرآن وإن هذا القرآن مأدبة الله فمن دخل فيه فهو آمن ومن أحب القرآن فليبشر وعن الحميدي الجمالي قال سألت سفيان الثوري عن الرجل يغزو أحب إليك أو يقرأ القرآن فقال يقرأ القرآن لأن النبي قال خيركم من تعلم القرآن وعلمه

التبيان في آداب حملة القرآن_أبو زكريا يحيى بن شرف الدين النووي

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


ترجيح القراءة والقارئ على غيرهما

ثبت عن ابن مسعود الأنصاري البدري رضي الله عنه عن النبي قال يؤم القوم أقرؤهم لكتاب الله تعالى رواه مسلم وعن ابن عباس رضي الله عنهما قال كان القراء أصحاب مجلس عمر رضي الله عنه ومشاورته كهولا وشبابا رواه البخاري في صحيحه وسيأتي في الباب بعد هذا أحاديث تدخل في هذا الباب واعلم أن المذهب الصحيح المختار الذي عليه من يعتمد من العلماء أن قراءة القرآن أفضل من التسبيح والتهليل وغيرهما من الأذكار وقد تظاهرت الأدلة على ذلك والله أعلم


إكرام أهل القرآن والنهي عن أذاهم

قال الله عز وجل ومن يعظم شعائر الله فإنها من تقوى القلوب وقال الله تعالى ومن يعظم حرمات الله فهو خير له عند ربه وقال تعالى «واخفض جناحك لمن اتبعك من المؤمنين» وقال تعالى «والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا» وفي الباب حديث أبي مسعود الأنصاري وحديث ابن عباس المتقدمان في الباب الثاني وعن أبي موسى الأشعري رضي الله عنه قال قال رسول الله «صلى الله عليه وسلم» إن من إجلال الله تعالى إكرام ذي الشيبة المسلم وحامل القرآن غير الغالي فيه والجافي عنه وإكرام ذي السلطان المقسط رواه أبو داود وهو حديث حسن وعن عائشة رضي الله عنها قالت أمرنا رسول الله أن ننزل الناس منازلهم رواه أبو داود في سننه والبزار في مسنده قال الحاكم أبو عبدالله في علوم الحديث هو حديث صحيح وعن جابر بن عبدالله رضي الله عنه أن النبي كان يجمع بين الرجلين من قتلى أحد ثم يقول أيهما أكثر أخذا للقرآن فإن أشير إلى أحدهما قدمه في اللحد رواه البخاري وعن أبي هريرة رضي الله عنه عن النبي إن الله عز وجل قال من آذى لي وليا فقد آذنته بالحرب رواه البخاري وثبت في الصحيحين عنه أنه قال من صلى الصبح فهو في ذمة الله تعالى فلا يطلبنكم الله بشئ من ذمته وعن الإمامين الجليلين أبي حنيفة والشافعي رضي الله عنهما قالا إن لم يكن العلماء أولياء الله فليس لله ولي قال الإمام الحافظ أبو القاسم بن عساكر رحمه الله اعلم يا أخي وفقنا الله وإياك لمرضاته وجعلنا ممن يغشاه ويتقيه حق تقاته أن لحوم العلماء مسمومة وعادة الله في هتك أستار منتقصيهم معلومة وأن من أطلق لسانه في العلماء بالثلب ابتلاه الله تعالى قبل موته بموت القلب فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم


آداب معلم القرآن ومتعلمه

هذا الباب مع البابين بعده مقصود الكتاب وهو طويل منتشر جدا فإني أشير إلى مقاصده مختصرة في فصول ليسهل حفظه وضبطه إن شاء الله تعالى فصل أول ما ينبغي للمقرئ والقارئ أن يقصدا بذلك رضا الله تعالى قال الله تعالى وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة أي الملة المستقيمة وفي الصحيحين عن رسول الله إنما الأعمال بالنيات وإنما لكل إمرئ ما نوى وهذا الحديث من أصول الإسلام وروينا عن ابن عباس رضي الله عنهما قال إنما يعطى الرجل على قدر نيته وعن غيره إنما يعطى الناس على قدر نياتهم وروينا عن الأستاذ أبي القاسم القشيري رحمه الله تعالى قال الإخلاص إفراد الحق في الطاعة بالقصد وهو أن يريد بطاعته التقرب الى الله تعالى دون شئ آخر من تصنع لمخلوق أو اكتساب محمدة عند الناس أو محبة أو مدح من الخلق أو معنى من المعاني سوى التقرب إلى الله تعالى قال ويصح أن يقال الإخلاص تصفية الفعل عن ملاحظة المخلوقين وعن حذيفة المرعشي رحمه الله تعالى الإخلاص استواء أفعال العبد في الظاهر والباطن وعن ذي النون رحمه الله تعالى قال ثلاث من علامات الإخلاص استواء المدح والذم من العامة ونسيان رؤية العمل في الأعمال واقتضاء ثواب الأعمال في الآخرة وعن الفضيل بن عياض رضي الله عنه قال ترك العمل لأجل الناس رياء والعمل لأجل الناس شرك والإخلاص أن يعافيك الله منهما وعن سهل التستري رحمه الله تعالى قال نظر الأكياس في تفسير الإخلاص فلم يجدوا غير هذا أن تكون حركته وسكونه في سره وعلانيته لله تعالى وحده لا يمازجه شيء لا نفس ولا هوى ولا دنيا وعن السري رضي الله عنه قال لا تعمل للناس شيئا ولا تترك لهم شيئا ولا تغط لهم شيئا ولا تكشف لهم شيئا وعن القشيري قال أفضل الصدق استواء الصدق والعلانية وعن الحارث المحاسبي رحمه الله تعالى قال الصادق هو الذي لا يبالي ولو خرج عن كل قدر له في قلوب الخلائق من أجل صلاح قلبه ولا يحب إطلاع الناس على مثاقيل الذر من حسن عمله ولا يكره إطلاع الناس على السيء من عمله فإن كراهته لذلك دليل على أنه يحب الزيادة عندهم وليس هذا من أخلاق الصديقين وعن غيره إذا طلبت الله تعالى بالصدق أعطاك الله مرآة تبصر فيها كل شيء من عجائب الدنيا والآخرة وأقاويل السلف في هذا كثيرة أشرنا إلى هذه الأحرف منها تنبيها على المطلوب وقد ذكرت جملامن ذلك مع شرحها في أول شرح المهذب وضممت إليها من آداب العالم والمتعلم والفقيه والمتفقه ما لا يستغني عنه طالب العلم والله أعلم فصل وينبغي أن لا يقصد به توصلا إلى غرض من أغراض الدنيا من مال أو رياسة أو وجاهة أو ارتفاع على أقرانه أو ثناء عند الناس أو صرف وجوه الناس إليه أو نحو ذلك ولا يشوب المقرىء إقراءه بطمع في رفق يحصل له من بعض من يقرأ عليه سواء كان الرفق مالا أو خدمة وإن قل ولو كان على صورة الهدية التي لولا قراءته عليه لما أهداها إليه قال تعالى «من كان يريد حرث الآخرة نزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب» وقال تعالى «من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد» الآية وعن أبي هريرة رضي الله عنه قال قال رسول الله من تعلم علما يبتغي به وجه الله تعالى لا يتعلمه إلا ليصيب به غرضا من الدنيا لم يجد عرف الجنة يوم القيامة رواه أبو داود بإسناد صحيح ومثله أحاديث كثيرة وعن أنس وحذيفة وكعب بن مالك رضي الله عنهم أن رسول الله قال من طلب العلم ليماري به السفهاء أو يكاثر به العلماء أو يصرف به وجوه الناس إليه فليتبوأ مقعده من النار رواه الترمذي من رواية كعب بن مالك وقال أدخله النار فصل وليحذر كل الحذر من قصده التكثر بكثرة المشتغلين عليه والمختلفين إليه وليحذر من كراهته قراءة أصحابه على غيره ممن ينتفع به وهذه مصيبة يبتلى بها بعض المعلمين الجاهلين وهي دلالة بينة من صاحبها على سوء نيته وفساد طويته بل هي حجة فاطعة على عدم إرادته بتعليمه وجه الله تعالى الكريم فإنه لو أراد الله بتعليمه لما كره ذلك بل قال لنفسه أنا أردت الطاعة بتعليمه وقد حصلت وقد قصد بقراءته على غيري زيادة علم فلا عتب عليه وقد روينا في مسند الإمام المجمع على حفظه وإمامته أبي محمد الدارمي رحمة الله عليه عن علي بن أبي طالب رضي الله عنه أنه قال يا حملة القرآن أو قال يا حملة العلم اعملوا به فإنما العلم من عمل بما علم ووافق علمه عمله وسيكون أقوام يحملون العلم لا يجاوز تراقيهم يخالف عملهم علمهم وتخالف سريرتهم علانيتهم يجلسون حلقا يباهي بعضهم بعضا حتى أن الرجل ليغضب على جليسه أن يجلس إلى غيره ويدعه أولئك لا تصعد أعمالهم في مجالسهم تلك إلى الله تعالى وقد صح عن الإمام الشافعي رضي الله عنه أنه قال وددت أن الخلق تعلموا هذا العلم يعني علمه وكتبه أن لا ينسب إلي حرف منه


فصل 1 في آداب معلم القرآن ومتعلمه

وينبغي للمعلم أن يتخلق بالمحاسن التي ورد الشرع بها والخصال الحميدة والشيم المرضية التي أرشده الله إليها من الزهادة في الدنيا والتقلل منها وعدم المبالاة بها وبأهلها والسخاء والجود ومكارم الأخلاق وطلاقة الوجه من غير خروج إلى حد الخلاعة والحلم والصبر والتنزه عن دنيء المكاسب وملازمة الورع والخشوع والسكينة والوقار والتواضع والخضوع واجتناب الضحك والإكثار من المزاح وملازمة الوظائف الشرعية كالتنظيف وتقليم بإزالة الأوساخ والشعور التي ورد الشرع بإزالتها كقص الشارب وتقليم الظفر وتسريح اللحية وإزالة الروائح الكريهة والملابس المكروهة وليحذر كل الحذر من الحسد والرياء والعجب واحتقار غيره وإن كان دونه وينبغي أن يستعمل الأحاديث الواردة في التسبيح والتهليل ونحوهما من الأذكار والدعوات وأن يراقب الله تعالى في سره وعلانيته ويحافظ على ذلك وأن يكون تعويله في جميع أموره على الله تعالى


فصل 2 في آداب معلم القرآن ومتعلمه

وينبغي له أن يرفق بمن يقرأ عليه وأن يرحب به ويحسن إليه بحسب حاله فقد روينا عن أبي هرون العبدي قال كنا نأتي أبا سعيد الخدري رضي الله عنه فيقول مرحبا بوصية رسول الله إن النبي قال إن الناس لكم تبع وإن رجالا يأتونكم من أقطار الأرض يتفقهون في الدين فإذا أتوكم فاستوصوا بهم خيرا رواه الترمذي وابن ماجه وغيرهما وروينا نحوه في مسند الدارمي عن أبي الدرداء رضي الله عنه


فصل 3 في آداب معلم القرآن ومتعلمه

وينبغي أن يبذل لهم النصيحة فإن رسول الله قال الدين النصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم رواه مسلم ومن النصيحة لله تعالى ولكتابه إكرام قارئه وطالبه وإرشاده إلى مصلحته والرفق به ومساعدته على طلبه بما أمكن وتأليف قلب الطالب وأن يكون سمحا بتعليمه في رفق متلطفا به ومحرضا له على التعلم وينبغي أن يذكره فضيلة ذلك ليكون سببا في نشاطه وزيادة في رغبته ويزهده في الدنيا ويصرفه عن الركون إليها والاغترار بها ويذكره فضيلة الاشتغال بالقرآن وسائر العلوم الشرعية وهو طريق الحاضرين العارفين وعباد الله الصالحين وأن ذلك رتبة الأنبياء عليهم الصلاة والسلام وينبغي أن يشفق على الطالب ويعتني بمصالحه كاعتنائه بمصالح ولده ومصالح نفسه ويجري المتعلم مجرى ولده في الشفقة عليه والصبر على جفائه وسوء أدبه ويعذره في قلة أدبه في بعض الأحيان فإن الإنسان معرض للنقائص لا سيما إن كان صغير السن وينبغي أن يحب له ما يحب لنفسه من الخير وأن يكره له ما يكره لنفسه من النقص مطلقا فقد ثبت في الصحيحين عن رسول الله أنه قال لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه وعن ابن عباس رضي الله عنهما قال أكرم الناس علي جليسي الذي يتخطى الناس حتى يجلس إلي لو استطعت أن لا يقع الذباب على وجهه لفعلت وفي رواية إن الذباب ليقع عليه فيؤذيني وينبغي أن لا يتعاظم على المتعلمين بل يلين لهم ويتواضع معهم فقد جاء في التواضع لآحاد الناس أشياء كثيرة معروفة فكيف بهؤلاء الذين هم بمنزلة أولاده مع ما هم عليه من الاشتغال بالقرآن مع ما لهم عليه من حق الصحبة وترددهم إليه وقد جاء عن رسول الله أنه قال لينوا لمن تعلمون ولمن تتعلمون منه وعن أبي أيوب السختياني رحمه الله قال ينبغي للعالم أن يضع التراب على رأسه تواضعا لله عز وجل


فصل 4 في آداب معلم القرآن ومتعلمه

وينبغي أن يؤدب المتعلم على التدريج بالآداب السنية والشيم المرضية ورياضة نفسه بالدقائق الخفية ويعوده الصيانة في جميع أموره الباطنة والجلية ويحرضه بأقواله وأفعاله المتكررات على الإخلاص والصدق وحسن النيات ومراقبة الله تعالى في جميع اللحظات ويعرفه أن لذلك تتفتح عليه أنوار المعارف وينشرح صدره ويتفجر من قلبه ينابيع الحكم واللطائف ويبارك له في علمه وحاله ويوفق في أفعاله وأقواله


فصل 5 في آداب معلم القرآن ومتعلمه

تعليم المتعلمين فرض كفاية فإن لم يكن من يصلح إلا واحد تعين وإن كان هناك جماعة يحصل التعليم ببعضهم فإن امتنعوا كلهم أثموا وإن قام به بعضهم سقط الحرج عن الباقين وإن طلب من أحدهم وامتنع فأظهر الوجهين أنه لا يأثم لكن يكره له ذلك إن لم يكن عذر


فصل 6 في آداب معلم القرآن ومتعلمه

يستحب للمعلم أن يكون حريصا على تعليمهم مؤثرا ذلك على مصالح نفسه الدنيوية التي ليست بضرورية وأن يفرغ قلبه في حال جلوسه لإقرائهم من الأسباب الشاغلة كلها وهي كثيرة معروفة وأن يكون حريصا على تفهيمهم وأن يعطي كل إنسان منهم ما يليق به فلا يكثر على من لا يحتمل الإكثار ولا يقصر لمن يحتمل الزيادة ويأخذهم بإعادة محفوظاتهم ويثني على من ظهرت نجابته ما لم يخش عليه فتنة بإعجاب أو غيره ومن قصر عنفه تعنيفا لظيفا ما لم يخش عليه تنفيره ولا يحسد أحدا منه لبراعة تظهر منه ولا يستكثر فيه ما أنعم الله به عليه فإن الحسد للأجانب حرام شديد التحريم فكيف للمتعلم الذي هو بمنزلة الولد ويعود من فضيلته إلى معلمه في الآخرة الثواب الجزيل وفي الدنيا الثناء الجميل والله الموفق


فصل 7 في آداب معلم القرآن ومتعلمه

ويقدم في تعليمهم إذا ازدحموا الأول فالأول فإن رضي الأول بتقديم غيره قدمه وينبغي أن يظهر لهم البشر وطلاقة الوجه ويتفقد أحوالهم ويسأل عمن غاب منهم


فصل 8 في آداب معلم القرآن ومتعلمه

قال العلماء رضي الله عنهم ولا يمتنع من تعليم أحد لكونه غير صحيح النية فقد قال سفيان وغيره طلبهم للعلم نية وقالوا طلبنا العلم لغير الله فأبى أن يكون إلا لله معناه كانت غايته أن صار لله تعالى


فصل 9 في آداب معلم القرآن ومتعلمه

ومن آدابه المتأكدة وما يعتنى به أن يصون يديه في حال الإقراء عن العبث وعينيه عن تفريق نظرهما من غير حاجة ويقعد على طهارة مستقبل القبلة ويجلس بوقار وتكون ثيابه بيضا نظيفة وإذا وصل إلى موضع جلوسه صلى ركعتين قبل الجلوس سواء كان الموضع مسجدا أو غيره فإن كان مسجدا كان آكد فيه فإنه يكره الجلوس فيه قبل أن يصلي ركعتين ويجلس متربعا إن شاء أو غير متربع روى أبو بكر بن أبي داود السجستاني بإسناده عن عبدالله بن مسعود رضي الله عنه كان يقرئ الناس في المسجد جاثيا على ركبتيه


فصل 10 في آداب معلم القرآن ومتعلمه

ومن آدابه المتأكدة وما يعتنى بحفظه أن لا يذل العلم فيذهب إلى مكان ينسب إلى من يتعلم منه ليتعلم منه فيه وإن كان المتعلم خليفة فمن دونه بل يصون العلم عن ذلك كما صانه عنه السلف رضي الله عنهم وحكاياتهم في هذا كثيرة مشهورة


فصل 11 في آداب معلم القرآن ومتعلمه

وينبغي أن يكون مجلسه واسعا ليتمكن جلساؤه فيه ففي الحديث عن النبي خير المجالس أوسعها رواه أبو داود في سنته في أوائل كتاب الآداب بإسناد صحيح من رواية أبي سعيد الخدري رضي الله عنه


فصل 12 في آداب معلم القرآن ومتعلمه

في آداب المتعلم جميع ما ذكرناه من آداب المعلم في نفسه آداب للمتعلم ومن آدابه أن يجتنب الأسباب الشاغلة عن التحصيل إلا سببا لا بد منه للحاجة وينبغي أن يطهر قلبه من الأدناس ليصلح لقبول القرآن وحفظه واستثماره فقد صح عن رسول الله أنه قال ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب وقد أحسن القائل بقوله يطيب القلب للعلم كما تطيب الأرض للزراعة وينبغي أن يتواضع لمعلمه ويتأدب معه وإن كان أصغر منه سنا وأقل شهرة ونسبا وصلاحا وغير ذلك ويتواضع للعلم فبتواضعه يدركه وقد قالوا نظما العلم حرب للفتى المتعالي كالسيل حرب للمكان العالي وينبغي أن ينقاد لمعلمه ويشاوره في أموره ويقبل قوله كالمريض العاقل يقبل قول الطبيب الناصح الحاذق وهذا أولى


فصل 13 في آداب معلم القرآن ومتعلمه

ولا يتعلم إلا ممن تكلمت أهليته وظهرت ديانته وتحققت معرفته واشتهرت صيانته فقد قال محمد بن سيرين ومالك بن أنس وغيرهما من السلف هذا العلم دين فانظروا عمن تأخذون دينكم وعليه أن ينظر معلمه بعين الاحترام ويعتقد كمال أهليته ورجحانه على طبقته فإنه أقرب إلى انتفاعه به وكان بعض المتقدمين إذا ذهب إلى معلمه تصدق بشيء وقال اللهم استر عيب معلمي عني ولا تذهب بركة علمه مني وقال الربيع صاحب الشافعي رحمهما الله ما اجترأت أن أشرب الماء والشافعي ينظر إلي هيبة له وروينا عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال من حق المعلم عليك أن تسلم على الناس عامة وتخصه دونهم بتحية وأن تجلس أمامه ولا تشيرن عنده بيدك ولا تغمزن بعينيك ولا تقولن قال فلان خلاف ما تقول ولا تغتابن عنده أحدا ولا تشاور جليسك في مجلسه ولا تأخذ بثوبه إذا قام ولا تلح عليه إذا كسل ولا تعرض أي تشبع من طول صحبته وينبغي أن يتأدب بهذه الخصال التي أرشد إليها علي كرم الله وجهه وأن يرد غيبة شيخه إن قدر فإن تعذر عليه ردها فارق ذلك المجلس


فصل 14 في آداب معلم القرآن ومتعلمه

ويدخل على الشيخ كامل الخصال متصفا بما ذكرناه في المعلم متطهرا مستعملا للسواك فارغ القلب من الأمور الشاغلة وأن لا يدخل بغير استئذان إذا كان الشيخ في مكان يحتاج فيه إلى استئذان وأن يسلم على الحاضرين إذا دخل ويخصه دونهم بالتحية وأن يسلم عليه وعليهم إذا انصرف كما جاء في الحديث فليست الأولى أحق من الثانية ولا يتخطى رقاب الناس بل يجلس حيث ينتهي به المجلس إلا أن يأذن له الشيخ في التقدم أو يعلم من حالهم إيثار ذلك ولا يقيم أحدا في موضعه فإن آثره غيره لم يقبل اقتداء بابن عمر رضي الله عنهما إلا أن يكون في تقديمه مصلحة للحاضرين أو أمره الشيخ بذلك ولا يجلس في وسط الحلقة إلا لضرورة ولا يجلس بين صاحبين بغير إذنهما وإن فسحا له قعد وضم نفسه


فصل 15 في آداب معلم القرآن ومتعلمه

وينبغي أيضا أن يتأدب مع رفقته وحاضري مجلس الشيخ فإن ذلك تأدب مع الشيخ وصيانة لمجلسه ويقعد بين يدي الشيخ قعدة المتعلمين لا قعدة المعلمين ولا يرفع صوته رفعا بليغا من غير حاجة ولا يضحك ولا يكثر الكلام من غير حاجة ولا يعبث بيده ولا بغيرها ولا يلتفت يمينا ولا شمالا من غير حاجة بل يكون متوجها إلى الشيخ مصغيا إلى كلامه


فصل 16 في آداب معلم القرآن ومتعلمه

ومما يتأكد الاعتناء به أن لا يقرأ على الشيخ في حال شغل قلب الشيخ وملله واستيفازه وروعه وغمه وفرحه وعطشه ونعاسه وقلقه ونحو ذلك مما يشق عليه أو يمنعه من كمال حضور القلب والنشاط وأن يغتنم أوقات نشاطه ومن آدابه أن يتحمل جفوة الشيخ وسوء خلقه ولا يصده ذلك عن ملازمته واعتقاد كماله ويتأول لأفعاله وأقواله التي ظاهرها الفساد تأويلات صحيحة فما يعجز عن ذلك إلا قليل التوفيق أو عديمه وإن جفاه الشيخ ابتدأ هو بالاعتذار إلى الشيخ وأظهر أن الذنب له والعتب عليه فذلك أنفع له في الدنيا والآخرة وأنقى لقلب الشيخ وقد قالوا من لم يصبر على ذل التعليم بقي عمره في عماية الجهالة ومن صبر عليه آل أمره إلى عز الآخرة والدنيا ومنه الأثر المشهور عن ابن عباس رضي الله عنهما ذللت طالبا فعززت مطلوبا وقد أحسن من قال من لم يذق طعم المذلة ساعة قطع الزمان بأسره مذلولا


فصل 17 في آداب معلم القرآن ومتعلمه

ومن آدابه المتأكدة أن يكون حريصا على التعلم مواظبا عليه في جميع الأوقات التي يتمكن منه فيها ولا يقنع بالقليل مع تمكنه من الكثير ولا يحمل نفسه ما لا يطيق مخافة من الملل وضياع ما حصل وهذا يختلف باختلاف الناس والأحوال وإذا جاء إلى مجلس الشيخ فلم يجده انتظر ولازم بابه ولا يفوت وظيفته إلا أن يخاف كراهة الشيخ لذلك بأن يعلم من حاله الإقراء في وقت بعينه وأنه لا يقرئ في غيره وإذا وجد الشيخ نائما أو مشتغلا بمهم لم يستأذن عليه بل يصبر إلى استيقاظه أو فراغه أو ينصرف والصبر أولى كما كان ابن عباس رضي الله عنهما وغيره يفعلون وينبغي أن يأخذ نفسه بالاجتهاد في التحصيل في وقت الفراغ والنشاط وقوة البدن ونباهة الخاطر وقلة الشاغلات قبل عوارض البطالة وارتفاع المنزلة فقد قال أمير المؤمنين عمر بن الخطاب رضي الله عنه تفقهوا قبل أن تسودوا معناه اجتهدوا في كمال أهليتكم وأنتم أتباع قبل أن تصيروا سادة فإنكم إذا صرتم سادة متبوعين امتنعتم من التعلم لارتفاع منزلتكم وكثرة شغلكم وهذا معنى قول الإمام الشافعي رضي الله عنه تفقه قبل أن ترأس فإذا رأست فلا سبيل إلى التفقه


فصل 18 في آداب معلم القرآن ومتعلمه

وينبغي أن يبكر بقراءته على الشيخ أول النهار لحديث النبي اللهم بارك لأمتي في بكورها وينبغي أن يحافظ على قراءة محفوظة وينبغي أن لا يؤثر بنوبته غيره فإن الإيثار مكروه في القرب بخلاف الإيثار بحظوظ النفس فإنه محبوب فإن رأى الشيخ المصلحة في الإيثار في بعض الأوقات لمعنى شرعي فأشار عليه بذلك امتثل أمره ومما يجب عليه ويتأكد الوصية به ألا يحسد أحدا من رفقته أو غيرهم على فضيلة رزقه الله إياها وأن لا يعجب بنفسه بما خصه الله وقد قدمنا إيضاح هذا في آداب الشيخ وطريقه في نفي العجب أن يذكر نفسه أنه لم يحصل ما حصله بحوله وقوته وإنما هو فضل من الله ولا ينبغي أن يعجب بشيء لم يخترعه بل أودعه الله تعالى فيه وطريقه في نفي الحسد أن يعلم أن حكمة الله تعالى اقتضت جعل هذه الفضيلة في هذا فينبغي أن لا يعترض عليها ولا يكره حكمة أرادها الله تعالى ولم يكرهها الباب الخامس


آداب حامل القرآن

قد تقدم جمل منه في الباب الذي قبل هذا ومن آدابه أن يكون على أكمل الأحوال وأكرم الشمائل وأن يرفع نفسه عن كل ما نهى القرآن عنه إجلالا للقرآن وأن يكون مصونا عن دنيء الاكتساب شريف النفس مرتفعا على الجبابرة والجفاة من أهل الدنيا متواضعا للصالحين وأهل الخير والمساكين وأن يكون متخشعا ذا سكينة ووقار فقد جاء عن عمر بن الخطاب رضي الله عنه أنه قال يا معشر القراء ارفعوا رؤوسكم فقد وضح لكم الطريق فاستبقوا الخيرات لا تكونوا عيالا على الناس وعن عبدالله بن مسعود رضي الله عنه قال ينبغي لحامل القرآن أن يعرف بليله إذا الناس نائمون وبنهاره إذا الناس مفطرون وبحزنه إذا الناس يفرحون وببكائه إذا الناس يختالون وعن الحسن بن علي رضي الله عنه قال إن من كان قبلكم رأوا القرآن رسائل من ربهم فكانوا يتدبرونها بالليل ويتفقدونها في النهار وعن الفضيل بن عياض قال ينبغي لحامل القرآن أن لا تكون له حاجة إلى أحد من الخلفاء فمن دونهم وعنه أيضا قال حامل القرآن حامل راية الإسلام لا ينبغي أن يلهو مع من يلهو ولا يسهو مع من يسهو ولا يلغو مع من يلغو تعظيما لحق القرآن


فصل 1 في آداب حامل القرآن

ومن أهم ما يؤمر به أن يحذر كل الحذر من اتخاذ القرآن معيشة يكتسب بها فقد جاء عن عبدالرحمن بن شبيل رضي الله عنه قال قال رسول الله اقرؤوا القرآن ولا تأكلوا به ولا تجفوا عنه ولا تغلوا فيه وعن جابر رضي الله عنه عن النبي اقرؤوا القرآن من قبل أن يأتي قوم يقيمونه إقامة القدح يتعجلونه ولا يتأجلونه رواه بمعناه من رواية سهل بن سعد معناه يتعجلون أجره إما بمال وإما سمعة ونحوها وعن فضيل بن عمرو رضي الله عنه قال دخل رجلان من أصحاب رسول الله مسجدا فلما سلم الإمام قام رجل فتلا آيات من القرآن ثم سأل فقال أحدهما إنا لله وإنا إليه راجعون سمعت رسول الله يقول سيجيء قوم يسألون بالقرآن فمن سأل بالقرآن فلا تعطوه وهذا الإسناد منقطع فإن الفضل بن عمرو لم يسمع الصحابة وأما أخذ الأجرة على تعليم القرآن فقد اختلف العلماء فيه فحكى الإمام أبو سليمان الخطابي منع أخذ الأجرة عليه من جماعة من العلماء منهم الزهري وأبو حنيفة وعن جماعة أنه يجوز إن لم يشترطه وهو قول الحسن البصري والشعبي وابن سيرين وذهب عطاء ومالك والشافعي وآخرون إلى جوازها إن شارطه واستأجره إجارة صحيحة وقد جاء بالجواز الأحاديث الصحيحة واحتج من منعها بحديث عبادة بن الصامت أنه علم رجلا من أهل الصفة القرآن فأهدى له قوسا فقال له النبي إن سرك أن تطوق بها طوقا من نار فاقبلها وهو حديث مشهور رواه أبو داود وغيره وبآثار كثيرة عن السلف وأجاب المجوزون عن حديث عبادة بجوابين أحدهما أن في إسناده مقالا والثاني أنه كان تبرع بتعليمه فلم يستحق شيئا ثم أهدي إليه على سبيل العوض فلم يجز له الأخذ بخلاف من يعقد معه إجارة قبل التعليم والله أعلم


فصل 2 في آداب حامل القرآن

فصل فيمن نام عن ورده عن عمر بن الخطاب رضي الله عنه قال قال رسول الله من نام عن حزبه من الليل أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنه قرأه من الليل رواه مسلم وعن سليمان بن يسار قال قال أبو أسيد رضي الله عنه نمت البارحة عن وردي حتى أصبحت فلما أصبحت استرجعت وكان وردي سورة البقرة فرأيت في المنام كأن بقرة تنطحني رواه ابن أبي داود وروى ابن أبي الدنيا عن بعض حفاظ القرآن أنه نام ليلة عن حزبه فأري في منامه كأن قائلا يقول له عجبت من جسم ومن صحة ومن فتى نام إلى الفجر والموت لا يؤمن خطفاته في ظلم الليل إذا يسري ينبغي أن يحافظ على تلاوته ويكثر منها وكان السلف رضي الله عنهم لهم عادات مختلفة في قدر ما يختمون فيه فروى ابن أبي داود عن بعض السلف رضي الله عنهم أنهم كانوا يختمون في كل شهرين ختمة واحدة وعن بعضهم في كل شهر ختمة وعن بعضهم في كل عشر ليال ختمة وعن بعضهم في كل ثمان ليال وعن الأكثرين في كل سبع ليال وعن بعضهم في كل ست وعن بعضهم في كل خمس وعن بعضهم في كل أربع وعن كثيرين في كل ثلاث وعن بعضهم في كل ليلتين وختم بعضهم في كل يوم وليلة ختمة ومنهم من كان يختم في كل يوم وليلة ختمتين ومنهم من كان يختم ثلاثا وختم بعضهم ثمان ختمات أربعا بالليل وأربعا بالنهار فمن الذين كانوا يختمون ختمة في الليل واليوم عثمان بن عفان رضي الله عنه وتميم الداري وسعيد بن جبير ومجاهد والشافعي وآخرون ومن الذين كانوا يختمون ثلاث ختمات سليم بن عمر رضي الله عنه قاضي مصر في خلافة معاوية رضي الله عنه وروى أبو بكر بن أبي داود أنه كان يختم في الليلة أربع ختمات وروى أبو عمر الكندي في كتابه في قضاة مصر أنه كان يختم في الليلة أربع ختمات قال الشيخ الصالح أبو عبدالرحمن السلمي رضي الله عنه سمعت الشيخ أبا عثمان المغربي يقول كان ابن الكاتب رضي الله عنه يختم بالنهار أربع ختمات وبالليل أربع ختمات وهذا أكثر ما بلغنا من اليوم والليلة وروى السيد الجليل أحمد الدورقي بإسناده عن منصور بن زادان من عباد التابعين رضي الله عنه أنه كان يختم القرآن فيما بين الظهر والعصر ويختمه أيضا فيما بين المغرب والعشاء في رمضان ختمتين وسيأتي وكانوا يؤخرون العشاء في رمضان إلى أن يمضي ربع الليل وروى أبو داود بإسناده الصحيح أن مجاهدا كان يختم القرآن فيما بين المغرب والعشاء وعن منصور قال كان علي الأزدي يختم فيما بين المغرب والعشاء كل ليلة من رمضان وعن إبراهيم بن سعد قال كان أبي يحتبي فما يحل حبوته حتى يختم القرآن وأما الذي يختم في ركعة فلا يحصون لكثرتهم فمن المتقدمين عثمان بن عفان وتميم الداري وسعيد بن جبير رضي الله عنهم ختمة في كل ركعة في الكعبة وأما الذين ختموا في الأسبوع مرة فكثيرون نقل عن عثمان بن عفان رضي الله عنه وعبدالله بن مسعود وزيد بن ثابت وأبي بن كعب رضي الله عنهم وعن جماعة من التابعين كعبدالرحمن بن يزيد وعلقمة وإبراهيم رحمهم الله والاختيار أن ذلك يختلف باختلاف الأشخاص فمن كان يظهر له بدقيق الفكر لطائف ومعارف فليقتصر على قدر ما يحصل له كمال فهم ما يقرؤه وكذا من كان مشغولا بنشر العلم أو غيره من مهمات الدين ومصالح المسلمين العامة فليقتصر على قدر لا يحصل بسببه إخلال بما هو مرصد له وإن لم يكن من هؤلاء المذكورين فليستكثر ما أمكنه من غير خروج إلى حد الملل والهذرمة وقد كره جماعة من المتقدمين الختم في يوم وليلة ويدل عليه الحديث الصحيح عن عبدالله بن عمرو بن العاص رضي الله عنهما قال قال رسول الله لا يفقه من قرأ القرآن في أقل من ثلاث رواه أبو داود والترمذي والنسائي وغيرهم قال الترمذي حديث حسن صحيح والله أعلم وأما وقت الابتداء والختم لمن يختم في الأسبوع فقد روى أبو داود أن عثمان بن عفان رضي الله عنه كان يفتتح القرآن ليلة الجمعة ويختمه ليلة الخميس وقال الإمام أبو حامد الغزالي رحمه الله تعالى في الإحياء الأفضل أن يختم ختمة بالليل وأخرى بالنهار ويجعل ختمة النهار يوم الاثنين في ركعتي الفجر أو بعدهما ويجعل ختمة الليل ليلة الجمعة في ركعتي المغرب أو بعدهما ليستقبل أول النهار وآخره وروى ابن أبي داود عن عمر بن مرة التابعي قال كانوا يحبون أن يختم القرآن من أول الليل أو من أول النهار وعن طلحة بن مصرف التابعي الجليل قال من ختم القرآن أية ساعة كانت من النهار صلت عليه الملائكة حتى يمسي وأية ساعة كانت من الليل صلت عليه الملائكة حتى يصبح وعن مجاهد مثله وروى الدارمي في مسنده بإسناده عن سعد بن أبي وقاص رضي الله عنه قال إذا وافق ختم القرآن أول الليل صلت عليه الملائكة حتى يصبح وإذا وافق ختمه آخر الليل صلت عليه الملائكة حتى يمسي قال الدارمي هذا حسن من سعد وعن حبيب بن أبي ثابت التابعي أنه كان يختم قبل الركوع قال ابن أبي داود وكذا قال أحمد بن حنبل رحمه الله تعالى وفي هذا الفضل بقايا ستأتي إن شاء الله تعالى في الباب الآتي فصل في المحافظة على القراءة بالليل ينبغي أن يكون اعتناؤه بقراءة الليل أكثر قال الله تعالى من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين وثتب في الصحيح عن رسول الله أنه قال نعم الرجل عبد الله لو كان يصلي من الليل وفي الحديث الآخر من الصحيح أنه قال يا عبدالله لا تكن مثل فلان كان يقوم الليل ثم تركه وروى الطبراني وغيره عن سهل بن سعد رضي الله عنه عن رسول الله قال شرف المؤمن قيام الليل والأحاديث والآثار في هذا كثيرة وقد جاء عن أبي الأحوص الحبشي قال إن كان الرجل ليطرق الفسطاط طروقا أي يأتيه ليلا فيسمع لأهله دويا كدوي النحل قال فما بال هؤلاء يأمنون ما كان أولئك يخافون وعن إبراهيم النخعي كان يقول اقرؤوا من الليل ولو حلب شاة وعن يزيد الرقاشي قال إذا أنا نمت ثم استيقظت ثم نمت فلا نامت عيناي قلت وإنما رجحت صلاة الليل وقراءته لكونها أجمع للقلب وأبعد عن الشاغلات والملهيات والتصرف في الحاجات وأصون عن الرياء وغيره من المحبطات مع ما جاء الشرع به من إيجاد الخيرات في الليل فإن الإسراء برسول الله كان ليلا وحديث ينزل ربكم كل ليلة إلى سماء الدنيا حين يمضي شطر الليل فيقول هل من داع فأستجيب له الحديث وفي الحديث أن رسول الله قال في الليل ساعة يستجيب الله فيها الدعاء كل ليلة وروى صاحب بهجة الأسرار بإسناده عن سليمان الأنماطي قال رأيت علي بن أبي طالب رضي الله عنه في المنام يقول لولا الذين لهم ورد يقومونا وآخرون لهم سرد يصومونا لدككت أرضكم من تحتكم سحرا لأنكم قوم سوءلا تطيعونا واعلم أن فضيلة القيام بالليل والقراءة فيه تحصل بالقليل والكثير وكلما كثر كان أفضل إلا أن يستوعب الليل كله فإنه يكره الدوام عليه وإلا أن يضر بنفسه ومما يدل على حصوله بالقليل حديث عبدالله بن عمرو بن العاص رضي الله عنهما قال قال رسول الله من قام بعشر آيات لم يكتب من الغافلين ومن قام بمائة آية كتب من القانتين ومن قام بألف آية كتب من المقسطين رواه أبو داود وغيره وحكى الثعلبي عن ابن عباس رضي الله عنهما قال من صلى بالليل ركعتين فقد بات لله ساجدا وقائما فصل في الأمر بتعهد القرآن والتحذير من تعريضه للنسيان ثبت عن أبي موسى الأشرعي رضي الله عنه عن رسول الله قال تعاهدوا هذا القرآن فوالذي نفس محمد بيده لهو أشد تفلتا من الإبل في عقلها رواه البخاري ومسلم وعن ابن عمر رضي الله عنهما أن رسول الله قال إنما مثل صاحب القرآن كمثل الإبل المعقلة إن عاهد عليها أمسكها وإن أطلقها ذهبت رواه مسلم والبخاري وعن أنس بن مالك رضي الله عنه قال قال رسول الله عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد وعرضت علي ذنوب أمتي فلم أر ذنبا أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها رواه أبو داود والترمذي وتكلم فيه وعن سعد بن عبادة عن النبي قال من قرأ القرآن ثم نسيه لقي الله عز وجل يوم القيامة وهو أجذم رواه أبو داود والترمذي


آداب القرآن

هذا الباب هو مقصود الكتاب وهو منتشر جدا وأنا أشير إلى أطراف من مقاصده كراهة الإطالة وخوفا على قارئه من الملالة فأول ذلك يجب على القارئ الإخلاص كما قدمناه ومراعاة الأدب مع القرآن فينبغي أن يستحضر في نفسه أنه يناجي الله تعالى ويقرأ على حال من يرى الله تعالى فإنه إن لم يكن يراه فإن الله تعالى يراه


فصل 1 في آداب القرآن

وينبغي إذا أراد القراءة أن ينظف فاه بالسواك وغيره والاختيار في السواك أن يكون بعود من أراك ويجوز بسائر العيدان وبكل ما ينظف كالخرقة الخشنة والأشنان وغير ذلك وفي حصوله بالأصبع الخشنة ثلاثة أوجه لأصحاب الشافعي رحمهم الله تعالى أشهرها أنه لا يحصل والثاني يحصل إن لم يجد غيرها ولا يحصل إن وجد ويستاك عرضا مبتدئا بالجانب الأيمن من فمه وينوي به الإتيان بالسنة قال بعض العلماء يقول عند الاستياك اللهم بارك لي فيه يا أرحم الراحمين قال الماوردي من أصحاب الشافعي ويستحب أن يستاك في ظاهر الأسنان وباطنها ويمر السواك على أطراف أسنانه وكراسي أضراسه وسقف حلقه إمرارا رفيقا قالوا وينبغي أن يستاك بعود متوسط لا شديد اليبوسة ولا شديد الرطوبة قال فإن اشتد يبسه لينه بالماء ولا بأس باستعمال سواك غيره بإذنه وأما إذا كان فمه نجسا بدم أو غيره فإنه يكره له قراءة القرآن قبل غسله وهل يحرم قال الروياني من أصحاب الشافعي عن والده يحتمل وجهين والأصح لا يحرم


فصل 2 في آداب القرآن

يستحب أن يقرأ وهو على طهارة فإن قرأ محدثا جاز بإجماع المسلمين والأحاديث فيه كثيرة معروفة قال إمام الحرمين ولا يقال ارتكب مكروها بل هو تارك للأفضل فإن لم يجد الماء تيمم والمستحاضة في الزمن المحكوم بأنه طهر حكمها حكم المحدث وأما الجنب والحائض فإنه يحرم عليهما قراءة القرآن سواء كان آية أو أقل منها ويجوز لهما إجراء القرآن على قلبهما من غير تلفظ به ويجوز لهما النظر في المصحف وإمراره على القلب وأجمع المسلمون على جواز التسبيح والتهليل والتحميد والتكبير والصلاة على النبي وغير ذلك من الأذكار للجنب والحائض قال أصحابنا وكذا إن قالا لإنسان خذ الكتاب بقوة وقصدا به غير القرآن فهو جائز وكذا ما أشبهه ويجوز لهما أن يقولا عند المصيبة إنا لله وإنا إليه راجعون إذا لم يقصدا القرآن قال أصحابنا الخراسانيون ويجوز أن يقولا عند ركوب الدابة سبحان الذي سخر لنا هذا وما كنا له مقرنين وعند الدعاء ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار إذا لم يقصدا القرآن قال إمام الحرمين فإذا قال الجنب بسم الله والحمد لله فإن قصد القرآن عصى وإن قصد الذكر أو لم يقصد شيئا لم يأثم ويجوز لهما قراءة ما نسخت تلاوته كالشيخ والشيخة إذا زنيا فارجموهما البتة


فصل 3 في آداب القرآن

إذا لم يجد الجنب أو الحائض ماء تيمم ويباح له القراءة والصلاة وغيرهما فإن أحدث حرمت عليه الصلاة ولم تحرم القراءة والجلوس في المسجد وغيرهما مما لا يحرم على المحدث كما لو اغتسل ثم أحدث وهذا مما يسأل عنه ويستغرب فيقال جنب يمنع من الصلاة ولا يمنع من قراءة القرآن والجلوس في المسجد من غير ضرورة كيف صورته فهذا صورته ثم الأقرب لا فرق مما ذكرناه بين تيمم الجنب في الحضر والسفر وذكر بعض أصحاب الشافعي أنه إذا تيمم في الحضر استباح الصلاة ولا يقرأ بعدها ولا يجلس في المسجد والصحيح جواز ذلك كما قدمناه ولو يتمم ثم صلى وقرأ ثم رأى ماء يلزمه استعماله فإنه يحرم عليه القراءة وجميع ما يحرم على الجنب حتى يغتسل ولو تيمم وصلى وقرأ ثم أراد التيمم لحدث أو لفريضة أخرى أو لغير ذلك فإنه لا يحرم عليه القراءة على المذهب الصحيح المختار وفيه وجه لبعض أصحاب الشافعي أنه لا يجوز والمعروف الأول أما إذا لم يجد الجنب ماء ولا ترابا فإنه لا يصلي لحرمة الوقت على حسب حاله ويحرم عليه القراءة خارج الصلاة ويحرم عليه أن يقرأ في الصلاة ما زاد على فاتحة الكتاب وهل يحرم عليه قراءة الفاتحة فيه وجهان الصحيح المختار أنه لا يحرم بل يجب فإن الصلاة لا تصح إلا بها وكلما جازت الصلاة لضرورة مع الجنابة يجوز القراءة والثاني لا يجوز بل يأتي بالأذكار التي يأتي بها العاجز الذي لا يحفظ شيئا من القرآن لأن هذا عاجز شرعا فصار كالعاجز حسا والصواب الأول وهذه الفروع التي ذكرناها يحتاج إليها فلهذا أشرت إليها بأوجز العبارات وإلا فلها أدلة وتتمات كثيرة معروفة في كتب الفقه والله أعلم


فصل 4 في آداب القرآن

ويستحب أن تكون القراءة في مكان نظيف مختار ولهذا استحب جماعة من العلماء القراءة في المسجد لكونه جامعا للنظافة وشرف البقعة ومحصلا لفضيلة أخرى وهي الاعتكاف فإنه ينبغي لكل جالس في المسجد الاعتكاف سواء أكثر في جلوسه أو أقل بل ينبغي أول دخوله المسجد أن ينوي الاعتكاف وهذا الأدب ينبغي أن يعتني به ويشاع ذكره ويعرفه الصغار والعوام فإنه مما يغفل عنه وأما القراءة في الحمام فقد اختلف السلف في كراهيتها فقال أصحابنا لا يكره ونقله الإمام المجمع على جلالته أبو بكر بن المنذر في الأشراف عن إبراهيم النخعي ومالك وهو قول عطاء وذهب إلى كراهته جماعات منهم علي بن أبي طالب رضي الله عنه رواه عنه ابن أبي داود وحكى ابن المنذر عن جماعة من التابعين منهم أبو وائل شقيق بن سلمة والشعبي والحسن البصري ومكحول وقبيصة بن ذؤيب ورويناه أيضا عن إبراهيم النخعي وحكاه أصحابنا عن أبي حنيفة رضي الله عنهم أجمعين قال الشعبي تكره القراءة في ثلاثة مواضع في الحمامات والحشوش وبيوت الرحى وهي تدور وعن أبي ميسرة قال لا يذكر الله إلا في مكان طيب وأما القراءة في الطريق فالمختار أنها جائزة غير مكروهة إذا لم يلته صاحبها فإن التهى عنها كرهت كما كره النبي القراءة للناعس مخافة من الخلط وروى أبو داود عن أبي الدرداء رضي الله عنه أنه كان يقرأ في الطريق وروى عمر بن عبدالعزيز رحمه الله أنه أذن فيها قال ابن أبي داود حدثني أبو الربيع قال أخبرنا ابن وهب قال سألت مالكا عن الرجل يصلي من آخر الليل فيخرج إلى المسجد وقد بقي من السورة التي كان يقرأ فيها شيء قال ما أعلم القراءة تكون في الطريق وكره ذلك وهذا إسناد صحيح عن مالك رحمه الله


فصل 5 في آداب القرآن

يستحب للقارئ في غير الصلاة أن يستقل القبلة فقد جاء في الحديث خير المجالس ما استقبل به القبلة ويجلس متخشعا بسكينة ووقار مطرقا رأسه ويكون جلوسه وحده في تحسين أدبه وخضوعه كجلوسه بين يدي معلمه فهذا هو الأكمل ولو قرأ قائما أو مضطجعا أو في فراشه أو على غير ذلك من الأحوال جاز وله أجر ولكن دون الأول قال الله عز وجل إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض وثبت في الصحيح عن عائشة رضي الله عنها قالت كان رسول الله يتكئ في حجري وأنا حائض ويقرأ القرآن رواه البخاري ومسلم وفي رواية يقرأ القرآن ورأسه في حجري وعن أبي موسى الأشعري رضي الله عنه قال إني أقرأ القرآن في صلاتي وأقرأ على فراشي وعن عائشة رضي الله عنها قالت إني لا أقرأ حزبي وأنا مضطجعة على السرير


فصل 6 في آداب القرآن

فإن أراد الشروع في القراءة استعاذ فقال أعوذ بالله من الشيطان الرجيم هكذا قال الجمهور من العلماء وقال بعض العلماء يتعوذ بعد القراءة لقوله تعالى فإذا قرأت فاستعذ بالله من الشيطان الرجيم وتقدير الآية عند الجمهور إذا أردت القراءة فاستعذ ثم صيغة التعوذ كما ذكرناه وكان جماعة من السلف يقولون أعوذ بالله السميع العليم من الشيطان الرجيم ولا بأس بهذا ولكن الاختيار هو الأول ثم إن التعوذ مستحب وليس بواجب وهو مستحب لكل قارئ سواء كان في الصلاة أو في غيرها ويستحب في الصلاة في كل ركعة على الصحيح من الوجهين عند أصحابنا وعلى الوجه الثاني إنما يستحب في الركعة الأولى فإن تركه في الأولى أتى به في الثانية ويستحب التعوذ في التكبيرة الأولى في صلاة الجنازة على أصح الوجهين قال وينبغي أن يحافظ على قراءة بسم الله الرحمن الرحيم في أول كل سورة سوى براءة فإن أكثر العلماء قالوا إنها آية حيث تكتب في المصحف وقد كتبت في أوائل السور سوى براءة فإذا قرأها كان متيقنا قراءة الختمة أو السورة فإذا أخل بالبسملة كان تاركا لبعض القرآن عند الأكثرين فإذا كانت القراءة في وظيفة عليها جعل كالأسباع والأجراء التي عليها أوقاف وأرزاق كان الاعتناء بالبسملة أكثر لتيقن قراءة الختمة فإنه إذا تركها لم يستحق شيئا من الوقف عند من يقول البسملة آية من أول السورة وهذه دقيقة نفيسة يتأكد الاعتناء بها وإشاعتها


فصل 7 في آداب القرآن

فإذا شرع في القراءة فليكن شأنه الخشوع والتدبر عند القراءة والدلائل عليه أكثر من أن تحصر وأشهر وأظهر من أن تذكر فهو المقصود المطلوب وبه تنشرح الصدور وتستنير القلوب قال الله عز وجل أفلا يتدبرون القرآن وقال تعالى «كتاب أنزلناه إليك مبارك ليدبروا آياته» والأحاديث فيه كثيرة وأقاويل السلف فيه مشهورة وقد بات جماعة من السلف يتلون آية واحدة يتدبرونها ويرددونها إلى الصباح وقد صعق جماعة من السلف عند القراءة ومات جماعات حال القراءة وروينا عن بهز بن حكيم أن زرارة بن أوفى التابعي الجليل رضي الله عنه أمهم في صلاة الفجر فقرأ حتى بلغ فإذا نقر في الناقور فذلك يومئذ يوم عسير خر ميتا قال بهز وكنت فيمن حمله وكان أحمد بن أبي الحواري رضي الله عنه وهو ريحانة الشام كما قال أبو القاسم الجنيد رحمه الله إذا قرئ عنده القرآن يصيح ويصعق قال ابن أبي داود وكان القاسم بن عثمان الجوني رحمه الله ينكر على ابن الحواري وكان الجوني فاضلا من محدثي أهل دمشق تقدم في الفضل على ابن أبي الحواري قال وكذلك أنكره أبو الجوزاء وقيس بن جبير وغيرهم قلت والصواب عدم الإنكار إلا على من اعترف أنه يفعله تصنعا والله أعلم وقال السيد الجليل ذو المواهب والمعارف إبراهيم الخواص رضي الله تعالى عنه دواء القلب خمسة أشياء قراءة القرآن بالتدبر وخلاء البطن وقيام الليل والتضرع عند السحر ومجالسة الصالحين فصل في استحباب ترديد الآية للتدبر وقد قدمنا في الفصل قبله الحث على التدبر وبيان موقعه وتأثر السلف وروينا عن أبي ذر رضي الله تعالى عنه قال قام النبي بآية يرددها حتى أصبح والآية إن تعذبهم فإنهم عبادك الآية رواه النسائي وابن ماجه وعن تميم الداري رضي الله تعالى عنه أنه كرر هذه الآية حتى أصبح أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات الآية وعن عبادة بن حمزة قال دخلت على أسماء رضي الله عنها وهي تقرأ فمن الله علينا ووقانا عذاب السموم فوقفت عندها فجعلت تعيدها وتدعو فطال علي ذلك فذهبت إلى السوق فقضيت حاجتي ثم رجعت وهي تعيدها وتدعو ورويت هذه القصة عن عائشة رضي الله تعالى عنها وردد ابن مسعود رضي الله عنه رب زدني علما وردد سعيد بن جبير واتقوا يوما ترجعون فيه إلى الله وررد أيضا فسوف يعلمون إذ الأغلال في أعناقهم الآية وررد أيضا ما غرك بربك الكريم وكان الضحاك إذا تلا قوله تعالى لهم من فوقهم ظلل من النار ومن تحتهم ظلل رددها إلى السحر فصل في البكاء عند قراءة القرآن قد تقدم في الفصلين المتقدمين بيان ما يحمل على البكاء في حال القراءة وهو صفة العارفين وشعار عباد الله الصالحين قال الله تعالى ويخرون للأذقان يبكون ويزيدهم خشوعا وقد وردت فيه أحاديث كثيرة وآثار السلف فمن ذلك عن النبي اقرؤوا القرآن وابكوا فإن لم تبكوا فتباكوا وعن عمر بن الخطاب رضي الله عنه أنه صلى بالجماعة الصبح فقرأ سورة يوسف فبكى حتى سالت دموعه على ترقوته وفي رواية أنه كان في صلاة العشاء فتدل على تكريره منه وفي رواية أنه بكى حتى سمعوا بكاءه من وراء الصفوف وعن أبي رجاء قال رأيت ابن عباس وتحت عينيه مثل الشراك البالي من الدموع وعن أبي صالح قال قدم ناس من أهل اليمن على ابي بكر الصديق رضي الله عنه فجعلوا يقرؤون القرآن ويبكون فقال أبو بكر الصديق رضي الله عنه هكذا كنا وعن هشام قال ربما سمعت بكاء محمد بن سيرين في الليل وهو في الصلاة والآثار في هذا كثيرة لا يمكن حصرها وفيما أشرنا إليه ونبهنا عليه كفاية والله أعلم قال الإمام أبو حامد الغزالي البكاء مستحب مع القراءة وعندها وطريقه في تحصيله أن يحضر قلبه الحزن بأن يتأمل ما فيه من التهديد والوعيد الشديد والمواثيق والعهود ثم يتأمل تقصيره في ذلك فإن لم يحضره حزن وبكاء كما يحضر الخواص فليبك على فقد ذلك فإنه من أعظم المصائب


فصل 8 في آداب القرآن

وينبغي أن يرتل قراءته وقد اتفق العلماء رضي الله عنهم على استحباب الترتيل قال الله تعالى ورتل القرآن ترتيلا وثبت عن أم سلمة رضي الله عنها أنها نعتت قراءة رسول الله قراءة مفسرة حرفا حرفا رواه أبو داود والنسائي والترمذي قال الترمذي حديث حسن صحيح وعن معاوية بن قرة رضي الله عنه عن عبدالله بن مغفل رضي الله عنه قال رأيت رسول الله يوم فتح مكة على ناقته يقرأ سورة الفتح يرجع في قراءته رواه البخاري ومسلم وعن ابن عباس رضي الله عنهما قال لأن أقرأ سورة أرتلها أحب إلي من أن أقرأ القرآن كله وعن مجاهد أنه سئل عن رجلين قرأ أحدهما البقرة وآل عمران والآخر البقرة وحدها وزمنهما وركوعهما وسجودهما وجلوسهما واحد سواء فقال الذي قرأ البقرة وحدها أفضل وقد نهي عن الإفراط في الإسراع ويسمى الهذرمة فثبت عن عبدالله بن مسعود أن رجلا قال له إني أقرأ المفصل في ركعة واحدة فقال عبدالله بن مسعود هكذا هكذا الشعر إن أقواما يقرؤون القرآن لا يجاوز تراقيهم ولكن إذا وقع القلب فرسخ فيه نفع رواه البخاري ومسلم وهذا لفظ مسلم في إحدى رواياته قال العلماء والترتيل مستحب للتدبر ولغيره قالوا يستحب الترتيل للعجمي الذي لا يفهم معناه لأن ذلك أقرب إلى التوقير والاحترام وأشد تأثيرا في القلب


فصل 9 في آداب القرآن

ويستحب إذا مر بآية رحمة أن يسأل الله تعالى من فضله وإذا مر بآية عذاب أن يستعيذ بالله من الشر ومن العذاب أو يقول اللهم إني أسألك العافية أو أسألك المعافاة من كل مكروه أو نحو ذلك وإذا مر بآية تنزيه لله تعالى نزه فقال سبحانه وتعالى أو تبارك وتعالى أو جلت عظمة ربنا فقد صح عن حذيفة بن اليمان رضي الله عنهما قال صليت مع النبي ذات ليلة فافتتح البقرة فقلت يركع عند المائة ثم مضى فقلت يصلي بها في ركعة فمضى فقلت يركع بها ثم افتتح النساء فقرأها ثم افتتح آل عمران فقرأها يقرأ ترسلا إذا مر بآية فيها تسبيح سبح وإذا مر بسؤال سأل وإذا مر بتعوذ تعوذ رواه مسلم في صحيحه وكانت سورة النساء في ذلك الوقت مقدمة على آل عمران قال أصحابنا رحمهم الله تعالى ويستحب هذا السؤال والاستعاذة والتسبيح لكل قارئ سواء كان في الصلاة أو خارجا منها قالوا ويستحب ذلك في صلاة الإمام والمنفرد والمأموم لأنه دعاء فاستووا فيه كالتأمين عقب الفاتحة وهذا الذي ذكرناه من استحباب السؤال والاستعاذة هو مذهب الشافعي رضي الله عنه وجماهير العلماء رحمهم الله قال أبو حنيفة رحمه الله تعالى ولا يستحب ذلك بل يكره في الصلاة والصواب قول الجماهير لما قدمناه


فصل 10 في آداب القرآن

ومما يعتنى به ويتأكد الأمر به احترام القرآن من أمور قد يتساهل فيها بعض الغافلين القارئين مجتمعين فمن ذلك اجتناب الضحك واللغط والحديث في خلال القراءة إلا كلاما يضطر إليه وليمتثل قول الله تعالى وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون وليقتد بما رواه ابن أبي داود عن ابن عمر رضي الله عنهما أنه كان إذا قرأ القرآن لا يتكلم حتى يفرغ منه ذكره في كتاب التفسير في قوله تعالى نساؤكم حرث لكم ومن ذلك العبث باليد وغيرها فإنه يناجي ربه سبحانه وتعالى فلا يعبث بين يديه ومن ذلك النظر إلى ما يلهي ويبدد الذهن وأقبح من هذا كله النظر إلى ما لا يجوز النظر إليه كالأمرد وغيره فإن النظر إلى الأمرد الحسن من غير حاجة حرام سواء كان بشهوة أو بغيرها سواء أمن الفتنة أو لم يأمنها هذا هو المذهب الصحيح المختار عند العلماء وقد نص على تحريمه الإمام الشافعي ومن لا يحصى من العلماء ودليله قوله تعالى قل للمؤمنين يغضوا من أبصارهم ولأنه في معنى المرأة بل ربما كان بعضهم أو كثير منهم أحسن من كثير من النساء ويتمكن من أسباب الريبة فيه ويتسهل من طرق الشر في حقه ما لا يتسهل في حق المرأة فكان تحريمه أولى وأقاويل السلف في التنفير منهم أكثر من أن تحصى وقد سموهم الأنتان لكونهم مستقذرين شرعا وأما النظر إليه في حال البيع والشراء والأخذ والإعطاء والتطبب والتعليم ونحوها من مواضع الحاجة فجائز للضرورة لكن يقتصر الناظر على قدر الحاجة ولا يديم النظر من غير ضرورة وكذا المعلم إنما يباح له النظر الذي يحتاج إليه ويحرم عليهم كلهم في كل الأحوال النظرة بشهوة ولا يختص هذا بالأمرد بل يحرم على كل مكلف النظر بشهوة إلى كل أحد رجلا كان أو امرأة محرما كانت المرأة أو غيرها إلا الزوجة أو المملوكة التي يملك الاستمتاع بها حتى قال أصحابنا يحرم النظر بشهوة إلى محارمه كأخته وأمه والله أعلم وعلى الحاضرين مجلس القراءة إذا رأوا شيئا من هذه المنكرات المذكورة أو غيرها أن ينهوا عنه حسب الإمكان باليد لمن قدر وباللسان لمن عجز عن اليد وقدر على اللسان وإلا فلينكر بقلبه والله أعلم


فصل 11 في آداب القرآن

لا تجوز قراءة القرآن بالعجمية سواء أحسن العربية أو لم يحسنها سواء كان في الصلاة أم في غيرها فإن قرأ بها في الصلاة لم تصح صلاته هذا مذهبنا ومذهب مالك وأحمد وداود وأبو بكر بن المنذر وقال أبو حنيفة يجوز ذلك وتصح به الصلاة وقال أبو يوسف ومحمد يجوز ذلك لمن لم يحسن العربية ولا يجوز لمن يحسنها


فصل 12 في آداب القرآن

وتجوز قراءة القرآن بالقراءات السبع المجمع عليها ولا يجوز بغير السبع ولا بالروايات الشاذة المنقولة عن القراء السبعة وسيأتي في الباب السابع إن شاء الله تعالى اتفاق الفقهاء على استتابة من أقرأ بالشواذ أو قرأ بها وقال أصحابنا وغيرهم لو قرأ بالشواذ في الصلاة بطلت صلاته إن كان عالما وإن كان جاهلا لم تبطل ولم تحسب له تلك القراءة وقد نقل الإمام أبو عمر بن عبدالبر الحافظ إجماع المسلمين على أنه لا تجوز القراءة بالشاذ وأنه لا يصلى خلف من يقرأ بها قال العلماء من قرأ الشاذ إن كان جاهلا به أو بتحريمه عرف بذلك فإن عاد إليه أو كان عالما به عزر تعزيرا بليغا إلى أن ينتهي عن ذلك ويجب على كل متمكن من الإنكار عليه ومنعه الإنكار والمنع


فصل 13 في آداب القرآن

إذا ابتدأ بقراءة أحد القراء فينبغي أن يستمر على القراءة بها ما دام الكلام مرتبطا فإذا انقضى ارتباطه فله أن يقرأ بقراءة أحد من السبعة والأولى دوامه على الأولى في هذا المجلس


فصل 14 في آداب القرآن

قال العلماء الاختيار أن يقرأ على ترتيب المصحف فيقرأ الفاتحة ثم البقرة ثم آل عمران ثم ما بعدها على الترتيب وسواء قرأ في الصلاة أو في غيرها حتى قال بعض أصحابنا إذا قرأ في الركعة الأولى سورة قل أعوذ برب الناس يقرأ في الثانية بعد الفاتحة من البقرة قال بعض أصحابنا ويستحب إذا قرأ سورة أن يقرأ بعدها التي تليها ودليل هذا أن ترتيب المصحف إنما جعل هكذا لحكمة فينبغي أن يحافظ عليها إلا فيما ورد المشرع باستثنائه كصلاة الصبح يوم الجمعة يقرأ في الأولى سورة السجدة وفي الثانية هل أتى على الإنسان وصلاة العيد في الأولى قاف وفي الثانية اقتربت الساعة وركعتين سنة الفجر في الأولى قل يا أيها الكافرون وفي الثانية قل هو الله أحد وركعات الوتر في الأولى سبح اسم ربك الأعلى وفي الثانية قل يا أيها الكافرون وفي الثالثة قل هو الله أحد والمعوذتين ولو خالف الموالاة فقرأ سورة لا تلي الأولى أو خالف الترتيب فقرأ سورة ثم قرأ سورة قبلها جاز فقد جاء بذلك آثار كثيرة وقد قرأ عمر بن الخطاب رضي الله عنه في الركعة الأولى من الصبح بالكهف وفي الثانية بيوسف وقد كره جماعة مخالفة ترتيب المصحف وروى ابن أبي داود عن الحسن أنه كان يكره أن يقرأ القرآن إلا على تأليفه في المصحف وبإسناده الصحيح عن عبدالله بن مسعود رضي الله عنه أنه قيل له إن فلانا يقرأ القرآن منكوسا فقال ذلك منكوس القلب وأما قراءة السور من آخرها إلى أولها فممنوع منعا متأكدا فإنه يذهب بعض ضروب الإعجاز ويزيل حكمة ترتيب الآيات وقد روى ابن أبي داود عن إبراهيم النخعي الإمام التابعي الجليل والإمام مالك بن أنس أنهما كرها ذلك وأن مالكا كان يعيبه ويقول هذا عظيم وأما تعليم الصبيان من آخر المصحف إلى أوله فحسن ليس هذا من هذا الباب فإن ذلك قراءة متفاضلة في أيام متعددة مع ما فيه من تسهيل الحفظ عليهم والله أعلم


فصل 15 في آداب القرآن

قراءة القرآن من المصحف أفضل من القراءة عن ظهر القلب لأن النظر في المصحف عبادة مطلوبة فتجتمع القراءة والنظر هكذا قاله القاضي حسين من أصحابنا وأبو حامد الغزالي وجماعات من السلف ونقل الغزالي في الإحياء أن كثيرين من الصحابة رضي الله عنهم كانوا يقرؤون من المصحف ويكرهون أن يخرج يوم ولم ينظروا في المصحف وروى ابن أبي داود القراءة في المصحف عن كثيرين من السلف ولم أر فيه خلافا ولو قيل إنه يختلف باختلاف الأشخاص فيختار القراءة في المصحف لمن استوى خشوعه وتدبره في حالتي القراءة في المصحف وعن ظهر القلب ويختار القراءة عن ظهر القلب لمن لم يكمل بذلك خشوعه ويزيد على خشوعه وتدبره لو قرأ من المصحف لكان هذا قولا حسنا والظاهر أن كلام السلف وفعلهم محمول على هذا التفصيل فصل في استحباب قراءة الجماعة مجتمعين وفضل القارئين من الجماعة والسامعين وبيان فضيلة من جمعهم عليها وحرضهم وندبهم إليها اعلم أن قراءة الجماعة مجتمعين مستحبة بالدلائل الظاهرة وأفعال السلف والخلف المتظاهرة فقد صح عن النبي من رواية أبي هريرة وأبي سعيد الخدري رضي الله عنهما أنه قال ما من قوم يذكرون الله إلا حفت بهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده قال الترمذي حديث حسن صحيح وعن أبي هريرة رضي الله عنه عن النبي قال ما اجتمع قوم في بيت من بيوت الله تعالى يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكره الله فيمن عنده رواه مسلم وأبو داود بإسناد صحيح على شرط البخاري ومسلم وعن معاوية رضي الله عنه أن النبي خرج على حلقة من أصحابه فقال ما يجلسكم قالوا جلسنا نذكر الله تعالى ونحمده لما هدانا للإسلام ومن علينا به فقال أتاني جبريل عليه السلام فأخبرني أن الله تعالى يباهي بكم الملائكة رواه الترمذي والنسائي وقال الترمذي حديث حسن صحيح والأحاديث في هذا كثيرة وروى الدارمي بإسناده عن ابن عباس رضي الله عنهما قال من استمع إلى آية من كتاب الله كانت له نورا وروى ابن أبي داود أن أبا الدرداء رضي الله عنه كان يدرس القرآن معه نفر يقرؤون جميعا وروى ابن أبي داود فعل الدراسة مجتمعين عن جماعات من أفاضل السلف والخلف وقضاة المتقدمين وعن حسان بن عطية والأوزاعي أنهما قالا أول من أحدث الدراسة في مسجد دمشق هشام بن إسماعيل في قدمته على عبدالملك وأما ما روى ابن أبي داود عن الضحاك بن عبدالرحمن بن عرزب أنه أنكر هذه الدراسة وقال ما رأيت ولا سمعت وقد أدركت أصحاب رسول الله يعني ما رأيت أحدا فعلها وعن وهب قال قلت لمالك أرأيت القوم يجتمعون فيقرؤون جميعا سورة واحدة حتى يختموها فأنكر ذلك وعابه وقال ليس هكذا تصنع الناس إنما كان يقرأ الرجل على الآخر يعرضه فهذا الإنكار منهما مخالف لما عليه السلف والخلف ولما يقتضيه الدليل فهو متروك والاعتماد على ما تقدم من استحبابها لكن القراءة في حال الاجتماع لها شروط قدمناها ينبغي أن يعتنى بها والله أعلم وأما فضيلة من يجمعهم على القراءة ففيها نصوص كثيرة كقوله الدال على الخير كفاعله وقوله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم والأحاديث فيه كثيرة مشهورة وقد قال الله تعالى وتعاونوا على البر والتقوى ولا شك في عظم أجر الساعي في ذلك فصل في الإدارة بالقرآن وهو أن يجتمع جماعة يقرأ بعضهم عشرا أو جزءا أو غير ذلك ثم يسكت ويقرأ الأخر من حيث انتهى الأول ثم يقرأ الآخر وهذا جائز حسن وقد سئل مالك رحمه الله تعالى عنه فقال لا بأس به فصل في رفع الصوت بالقراءة هذا فصل مهم ينبغي أن يعتنى به اعلم أنه جاء أحاديث كثيرة في الصحيح وغيره دالة على استحباب رفع الصوت بالقراءة وجاءت آثار دالة على استحباب الإخفاء وخفض الصوت وسنذكر منها طرفا يسيرا إشارة إلى اصلها إن شاء الله تعالى قال الإمام أبو حامد الغزالي وغيره من العلماء وطريق الجمع بين الأحاديث والآثار المختلفة في هذا أن الإسرار أبعد من الرياء فهو أفضل في حق من يخاف ذلك فإن لم يخف الرياء فالجهر ورفع الصوت أفضل لأن العمل فيه أكثر ولأن فائدته تتعدى إلى غيره والمتعدي أفضل من اللازم ولأنه يوقظ قلب القارئ ويجمع همه إلى الفكر فيه ويصرف سمعه إليه ويطرد النوم ويزيد في النشاط ويوقظ غيره من نائم وغافل وينشطه قالوا فمهما حضره شيء من هذه النيات فالجهر أفضل فإن اجتمعت هذه النيات تضاعف الأجر قال الغزالي ولهذا قلنا القراءة في المصحف أفضل فهذا حكم المسألة وأما الآثار المنقولة فكثيرة وأنا أشير إلى أطراف من بعضها ثبت في الصحيح عن أبي هريرة رضي الله عنه قال سمعت رسول الله يقول ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به رواه البخاري ومسلم ومعنى أذن استمع وهو إشارة إلى الرضا والقبول وعن أبي موسى الأشعري رضي الله عنه أن رسول الله قال لقد أوتيت مزمارا من مزامير آل داود رواه البخاري ومسلم وفي رواية لمسلم أن رسول الله قال له لقد رأيتني وأنا أستمع لقراءتك البارحة ورواه مسلم من رواية بريد بن الخصيب وعن فضالة بن عبيد رضي الله عنه قال قال رسول الله لله أشد أذنا إلى الرجل حسن الصوت بالقرآن من صاحب القينة إلى قينته رواه ابن ماجه وعن أبي موسى أيضا قال قال رسول الله إني لأعرف أصوات رفقة الأشعريين بالليل حين يدخلون وأعرف مازلهم من أصواتهم بالقرآن بالليل وإن كنت لم أر منازلهم حين نزلوا بالنهار رواه البخاري ومسلم وعن البراء بن عازب رضي الله عنه قال قال رسول الله زينوا القرآن بأصواتكم رواه أبو داود والنسائي وغيرهما وروى ابن أبي داود عن علي رضي الله عنه أنه سمع ضجة ناس في المسجد يقرؤون القرآن فقال طوبى لهؤلاء كانوا أحب الناس لرسول الله وفي إثبات الجهر أحاديث كثيرة وأما الآثار عن الصحابة والتابعين من أقوالهم وأفعالهم فأكثر من أن تحصر وأشهر من أن تذكر وهذا كله فيمن لا يخاف رياء ولا إعجابا ولا نحوهما من القبائح ولا يؤذي جماعة يلبس عليهم صلاتهم ويخلطها عليهم وقد نقل عن جماعة السلف اختيار الإخفاء لخوفهم مما ذكرناه فعن الأعمش قال دخلت على إبراهيم وهو يقرأ بالمصحف فاستأذن عليه رجل فغطاه وقال لا يرى هذا أني أقرأ كل ساعة وعن أبي العالية قال كنت جالسا مع أصحاب رسول الله ورضي الله عنهم فقال رجل منهم قرأت الليلة كذا فقالوا هذا حظك منه ويستدل لهؤلاء بحديث عقبة بن عامر رضي الله عنه قال سمعت رسول الله يقول الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة رواه أبو داود والترمذي والنسائي قال الترمذي حديث حسن قال ومعناه أن الذي يسر بقراءة القرآن أفضل من الذي يجهر بها لأن صدقة السر أفضل عند أهل العلم من صدقة العلانية قال وإنما معنى هذا الحديث عند أهل العلم لكي يأمن الرجل من العجب لأن الذي يسر بالعمل لا يخاف عليه من العجب كما يخاف عليه من علانيته قلت وكل هذا موافق لما تقدم تقريره في أول الفصل من التفصيل وأنه إن خاف بسبب الجهر شيئا مما يكره لم يجهر وإن لم يخف استحب الجهر فإن كانت القراءة من جماعة مجتمعين تأكد استحباب الجهر لما قدمناه ولما يحصل فيه من نفع غيرهم والله أعلم فصل في استحباب تحسين الصوت بالقراءة أجمع العلماء رضي الله عنهم من السلف والخلف من الصحابة والتابعين ومن بعدهم من علماء الأمصار أئمة المسلمين على استحباب تحسين الصوت بالقرآن وأقوالهم وأفعالهم مشهورة نهاية الشهرة فنحن مستغنون عن نقل شيء من أفرادها ودلائل هذا من حديث رسول الله مستفيضة عند الخاصة والعامة كحديث زينوا القرآن بأصواتكم وحديث لقد أوتي هذا مزمارا وحديث ما أذن الله وحديث لله أشد أذنا وقد تقدمت كلها في الفصل السابق وتقدم في فضل الترتيل حديث عبدالله بن مغفل في ترجيع النبي القراءة وكحديث سعد بن أبي وقاص وحديث أمامة رضي الله عنهما أن النبي قال من لم يتغن بالقرآن فليس منا رواه أبو داود بإسنادين جيدين وفي إسناد سعد اختلاف لا يضر قال جمهور العلماء معنى لم يتغن لم يحسن صوته وحديث البراء رضي الله عنه قال سمعت رسول الله قرأ في العشاء بالتين والزيتون فما سمعت أحدا أحسن صوتا منه رواه البخاري ومسلم قال العلماء رحمهم الله فيستحب تحسين الصوت بالقراءة وترتيبها مالم يخرج عن حد القراءة بالتمطيط فإن أفرط حتى زاد حرفا أو أخفاه فهو حرام وأما القراءة بالألحان فقد قال الشافعي رحمه الله في موضع أكرهها قال أصحابنا ليست على قولين بل فيه تفصيل إن أفرط في التمطيط فجاوز الحد فهو الذي كرهه وإن لم يجاوز فهو الذي لم يكرهه وقال أقضى القضاة الماوردي في كتابه الحاوي القراءة بالألحان الموضوعة إن أخرجت لفظ القرآن عن صيغته بإدخال حركات فيه أو إخراج حركات منه أو قصر ممدود أو مد مقصور أو تمطيط يخفي به بعض اللفظ ويتلبس المعنى فهو حرام يفسق به القارئ ويأثم به المستمع لأنه عدل به عن نهجه القويم إلى الاعوجاج والله تعالى يقول قرآنا عربيا غير ذي عوج قال وإن لم يخرجه اللحن عن لفظه وقراءته على ترتيله كان مباحا لأنه زاد على ألحانه في تحسينه هذا كلام أقضى القضاة وهذا القسم الأول من القراءة بالألحان المحرمة مصيبة ابتلي بها بعض الجهلة الطغام الغشمة الذين يقرؤون على الجنائز وبعض المحافل وهذه بدعة محرمة ظاهرة يأثم كل مستمع لها كما قاله أقضى القضاة الماوردي ويأثم كل قادر على إزالتها أو على النهي عنها إذا لم يفعل ذلك وقد بذلت فيها بعض قدرتي وأرجو من فضل الله الكريم أن يوفق لإزالتها من هو أهل لذلك وأن يجعله في عافية قال الشافعي في مختصر المزني ويحسن صوته بأي وجه كان قال وأحب ما يقرأ حدرا وتحزينا قال أهل اللغة يقال حدرت بالقراءة إذا أدرجتها ولم تمططها ويقال فلان يقرأ بالتحزين إذا رقق صوته وقد روى ابن أبي داود بإسناده عن أبي هريرة رضي الله عنه أنه قرأ إذا الشمس كورت يحزنها شبه الرثاء وفي سنن أبي داود قيل لابن أبي مليكة أرأيت إذا لم يكن حسن الصوت فقال يحسنه ما استطاع فصل في استحباب طلب القراءة الطيبة من حسن الصوت اعلم أن جماعات من السلف كانوا يطلبون من أصحاب القراءة بالأصوات الحسنة أن يقرؤوا وهم يستمعون وهذا متفق على استحبابه وهو عادة الأخيار والمتعبدين وعباد الله الصالحين وهو سنة ثابتة عن رسول الله فقد صح عن عبدالله بن مسعود رضي الله عنه قال قال لي رسول الله اقرأ علي القرآن فقلت يا رسول الله أقرأ عليك وعليك أنزل قال إني أحب أن أسمعه من غيري فقرأت عليه سورة النساء حتى إذا جئت إلى هذه الآية فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا قال حسبك الآن فالتفت إليه فإذا عيناه تذرفان رواه البخاري ومسلم وروى الدارمي وغيره بأسانيدهم عن عمر بن الخطاب رضي الله عنه أنه كان يقول لأبي موسى الأشعري ذكرنا ربنا فيقرأ عنده القرآن والآثار في هذا كثيرة معروفة وقد مات جماعات من الصالحين بسبب قراءة من سألوه القراءة والله أعلم وقد استحب العلماء أن يستفتح مجلس حديث النبي ويختم بقراءة قارئ حسن الصوت ما تيسر من القرآن ثم إنه ينبغي للقارئ في هذه المواطن أن يقرأ ما يليق بالمجلس ويناسبه وأن تكون قراءته في آيات الرجاء والخوف والمواعظ والتزهيد في الدنيا والترغيب في الآخرة والتأهيب لها وقصر الأمل ومكارم الأخلاق


فصل 16 في آداب القرآن

ينبغي للقارئ إذا ابتدأ من وسط السورة أو وقف على غير آخرها أن يبتدئ من أول الكلام المرتبط بعضه ببعض وأن يقف على الكلام المرتبط ولا يتقيد بالأعشار والأجزاء فإنها قد تكون في وسط الكلام المرتبط كالجزء الذي في قوله تعالى وما نفسي وفي قوله تعالى فما كان جواب قومه وقوله تعالى ومن يقنت منكن لله ورسوله وفي قوله تعالى وما أنزلنا على قومه من بعده من جند من السماء وفي قوله تعالى إليه يرد علم الساعة وفي قوله تعالى وبدا لهم سيئات وفي قوله قال فما خطبكم أيها المرسلون وكذلك الأحزاب كقوله تعالى واذكروا الله في أيام معدودات وقوله تعالى قل هل أنبئكم بخير من ذلكم فكل هذا وشبيهه ينبغي أن يبتدأ به ولا يوقف عليه فإنه متعلق بما قبله ولا يغترن بكثرة الغافلين له من القراء الذين لا يراعون هذه الآداب ولا يفكرون في هذه المعاني وامتثل ما روى الحاكم أبو عبدالله بإسناده عن السيد الجليل الفضيل بن عياض رضي الله عنه قال لا تستوحش طرق الهدى لقلة أهلها ولا تغترن بكثرة الهالكين ولا يضرك قلة السالكين ولهذا المعنى قالت العلماء قراءة سورة قصيرة بكاملها أفضل من قراءة بعض سورة طويلة بقدر القصيرة فإنه قد يخفى الارتباط على بعض الناس في بعض الأحوال وقد روى ابن أبي داود بإسناده عن عبدالله بن أبي الهذيل التابعي المعروف رضي الله عنه قال كانوا يكرهون أن يقرؤوا بعض الآية ويتركوا بعضها فصل في أحوال تكره فيها القراءة اعلم أن قراءة القرآن على الإطلاق إلا في أحوال مخصوصة جاء الشرع بالنهي عن القراءة فيها وأنا أذكر الآن ما حضرني منها مختصرة بحذف الأدلة فإنها مشهورة فتكره القراءة في حالة الركوع والسجود والتشهد وغيرها من أحوال الصلاة سوى القيام وتكره القراءة بما زاد على الفاتحة للمأموم في الصلاة الجهرية إذا سمع قراءة الإمام وتكره حالة القعود على الخلاء وفي حالة النعاس وكذا إذا استعجم عليه القرآن وكذا في حالة الخطبة لمن يسمعها ولا تكره لمن لم يسمعها بل تستحب هذا هو المختار الصحيح وجاء عن طاوس كراهيتها وعن إبراهيم عدم الكراهة فيجوز أن يجمع بين كلاميهما بما قلنا كما ذكره أصحابنا ولا تكره القراءة في الطواف هذا مذهبنا وبه قال أكثر العلماء وحكاه ابن المنذر عن عطاء ومجاهد وابن المبارك وأبي ثور وأصحاب الرأي وحكي عن الحسن البصري وعروة بن الزبير ومالك كراهتها في الطواف والصحيح الأول وقد تقدم بيان الاختلاف في القراءة في الحمام وفي الطريق وفيمن فمه نجس


فصل 17 في آداب القرآن

من البدع المنكرة في القراءة ما يفعله جهلة المصلين بالناس في التراويح من قراءة سورة الأنعام في الركعة الأخيرة في الليلة السابعة معتقدين أنها مستحبة فيجمعون أمورا منكرة منها اعتقادها مستحبة ومنها إيهام العوام ذلك ومنها تطويل الركعة الثانية على الأولى وإنما السنة تطويل الأولى ومنها التطويل على المأمومين ومنها هذرمة القراءة ومن البدع المشابهة لهذا قراءة بعض جهلتهم في الصبح يوم الجمعة بسجدة غير سجدة ألم تنزيل قاصدا ذلك وإنما السنة قراءة ألم تنزيل في الركعة الأولى وهل أتى في الثانية فصل في مسائل غريبة تدعو الحاجة إليها منها أنه إذا كان يقرأ فعرض له ريح فينبغي أن يمسك عن القراءة حتى يتكامل خروجها ثم يعود إلى القراءة كذا رواه ابن أبي داود وغيره عن عطاء وهو أدب حسن ومنها أنه إذا تثاءب أمسك عن القراءة حتى ينقضي التثاؤب ثم يقرأ قال مجاهد وهو حسن ويدل عليه ما ثبت عن أبي سعيد الخدري رضي الله عنه قال قال رسول الله إذا تثاءب أحدكم فليمسك بيده على فمه فإن الشيطان يدخل رواه مسلم ومنها أنه إذا قرأ قول الله عز وجل وقال اليهود عزير ابن الله وقالت النصاري المسيح ابن الله وقالت اليهود يد الله مغلولة وقالوا اتخذ الرحمن ولدا ونحو ذلك من الآيات ينبغي أن يخفض بها صوته كذا كان إبراهيم النخعي رضي الله عنه يفعل ومنها ما رواه ابن أبي داود بإسناد ضعيف عن الشعبي أنه قيل له إذا قرأ الإنسان إن الله وملائكته يصلون على النبي يصلى على النبي قال نعم ومنها أنه يستحب له أن يقول ما رواه أبو هريرة رضي الله عنه عن النبي أنه قال من قرأ والتين والزيتون فقال أليس الله بأحكم الحاكمين فليقل بلى وأنا على ذلك من الشاهدين رواه أبو داود والترمذي بإسناد ضعيف عن رجل عن أعرابي عن أبي هريرة رضي الله عنه قال الترمذي هذا الحديث إنما يروى بهذا الإسناد عن الأعرابي عن أبي هريرة قال ولا يسمى وروى ابن أبي داود والترمذي ومن قرأ آخر لا أقسم بيوم القيامة أليس ذلك بقادر على أن يحيي الموتى فليقل بلى ومن قرأ فبأي آلاء ربكما تكذبان أو فبأي حديث بعده يؤمنون فليقل آمنت بالله وعن ابن عباس رضي الله عنهما وابن الزبير وأبي موسى الأشعري رضي الله عنهم أنهم كانوا إذا قرأ أحدهم سبح اسم ربك الأعلى قال سبحان ربي الأعلى وعن عمر بن الخطاب رضي الله عنه أنه كان يقول فيها سبحان ربي الأعلى ثلاث مرات وعن عبدالله بن مسعود رضي الله عنه أنه صلى فقرأ آخر سورة بني إسرائيل ثم قال الحمد لله الذي لم يتخذ ولدا وقد نص بعض أصحابنا على أنه يستحب أن يقال في الصلاة ما قدمناه وفي حديث أبي هريرة في السور الثلاث وكذلك يستحب أن يقال باقي ما ذكرناه وما كان في معناه والله أعلم فصل في قراءة يراد بها الكلام ذكر ابن أبي داود في هذا اختلافا وروي عن إبراهيم النخعي رضي الله عنه أنه كان يكره أن يقال القرآن بشيء يعرض من أمر الدنيا وعن عمر بن الخطاب رضي الله عنه أنه قرأ في صلاة المغرب بمكة والتين والزيتون ورفع صوته وقال وهذا البلد الأمين وعن حكيم بضم الحاء بن سعد أن رجلا من المحكمية أتى عليا رضي الله عنه وهو في صلاة الصبح فقال لئن أشركت ليحبطن عملك فأجابه علي في الصلاة فاصبر إن وعد الله حق ولا يستخفنك الذي لا يوقنون قال أصحابنا إذا استأذن إنسان على المصلي فقال المصلي ادخلوها بسلام آمنين فإن أراد التلاوة وأراد الإعلام لم تبطل صلاته وإن أراد الإعلام ولم يحضره نية بطلت صلاته


فصل 18 في آداب القرآن

وإذا ورد على القارئ من فيه فضيلة من علم أو شرف أو سن مع صيانة أو له حرمة بولاية أو ولادة أو غيرها فلا بأس بالقيام له على سبيل الاحترام والإكرام لا للرياء والإعظام بل ذلك مستحب وقد ثبت القيام للإكرام من فعل النبي وفعل أصحابه رضي الله عنهم بحضرته وبأمره ومن فعل التابعين ومن بعدهم من العلماء الصالحين وقد جمعت جزءا في القيام وذكرت فيه الأحاديث والآثار الواردة باستحبابه وبالنهي عنه وبينت ضعف الضعيف منها وصحة الصحيح والجواب عما يتوهم منه النهي وليس فيه نهي وأوضحت ذلك كله بحمد الله تعالى فمن تشكك في شيء من أحاديثه فليطالعه يجد ما يزول به شكه إن شاء الله تعالى


فصل 19 في آداب القرآن

إذا كان يقرأ ماشيا فمر على قوم يستحب أن يقطع القراءة ويسلم عليهم ثم يرجع إلى القراءة ولو أعاد التعوذ كان حسنا ولو كان يقرأ جالسا فمر عليه غيره فقد قال الإمام أبو الحسن الواحدي الأولى ترك السلام على القارئ لاشتغاله بالتلاوة قال فإن سلم عليه إنسان كفاه الرد بالإشارة قال فإن أراد الرد باللفظ رده ثم استأنف الاستعاذة وعاود التلاوة وهذا الذي قاله ضعيف والظاهر وجوب الرد باللفظ فقد قال أصحابنا إذا سلم الداخل يوم الجمعة في حال الخطبة وقلنا الإنصات سنة وجب له رد السلام على أصح الوجهين فإذا قالوا هذا في حال الخطبة مع الاختلاف في وجوب الإنصات وتحريم الكلام ففي حال القراءة التي لا يحرم الكلام فيها بالإجماع أولى مع أن رد السلام واجب بالجملة والله أعلم وأما إذا عطس في حال القراءة فإنه يستحب أن يقول الحمد لله وكذا لو كان في الصلاة ولو عطس غيره وهو يقرأ في غير الصلاة وقال الحمد لله يستحب للقارئ أن يشمته فيقول يرحمك الله ولو سمع المؤذن قطع القراءة وأجابه بمتابعته في ألفاظ الأذان والإقامة ثم يعود إلى قراءته وهذا متفق عليه عند أصحابنا وأما إذا طلبت منه حاجة في حال القراءة وأمكنه جواب السائل بالإشارة المفهمة وعلم أنه لا ينكسر قلبه ولا يحصل عليه شيء من الأذى للأنس الذي بينها بينهما ونحوه فالأولى أن يجيبه بالإشارة ولا يقطع القراءة فإن قطعها جاز والله أعلم فصل في أحكام نفيسة تتعلق بالقراءة في الصلاة أبالغ في اختصارها فإنها مشهورة في كتب الفقه منها أنه يجب القراءة في الصلاة المفروضة بإجماع العلماء ثم قال مالك والشافعي وأحمد وجماهير العلماء تتعين قراءة الفاتحة في كل ركعة وقال أبو حنيفة وجماعة لا تتعين الفاتحة أبدا قال ولا تجب قراءة الفاتحة في الركعتين الأخيرتين والصواب الأول فقد تظاهرت عليها الأدلة من السنة ويكفي من ذلك قوله في الحديث الصحيح ولا تجزئ صلاة لا يقرأ فيها بأم القرآن وأجمعوا على استحباب قراءة السورة بعد الفاتحة في ركعتي الصبح والأولتين من باقي الصلوات واختلفوا في استحبابها في الثالثة والرابعة وللشافعي فيها قولان الجديد أنها لا تستحب والقديم أنها تستحب قال أصحابنا وإذا قلنا إنها تستحب فلا خلاف أنه يستحب أن يكون أقل من القراءة في الأولتين قالوا وتكون القراءة في الثالثة والرابعية سواء وهل تطول الأولى على الثانية فيها وجهان أصحهما عند جمهور أصحابنا أنها لا تطول والثاني وهو الصحيح عند المحققين أنها تطول وهو المختار للحديث الصحيح أن رسول الله كان يطول في الأولى ما لا يطول في الثانية وفائدته أن يدرك المتأخر الركعة الأولى والله أعلم قال الشافعي رحمه الله وإذا أدرك المسبوق مع الإمام الركعتين الأخيرتين من الظهر وغيرها ثم قام إلى الإتيان بما بقي عليه استحب أن يقرأ السورة قال الجماهير من أصحابنا هذا على القولين وقال بعضهم هذا على قوله يقرأ السورة في الأخيرتين أما على الآخر فلا والصواب الأول لئلا تخلو صلاته من سورة والله أعلم هذا حكم الإمام المنفرد أما المأموم فإن كانت صلاته سرية وجبت عليه الفاتحة واستحب له السورة وإن كانت جهرية فإن كان يسمع قراءة الإمام كره له قراءة السورة وفي وجوب الفاتحة قولان أصحهما تجب والثاني لا تجب وإن كان لا يسمع القراءة فالصحيح وجوب الفاتحة واستحباب السورة وقيل تجب ولا تستحب السورة والله أعلم وتجب قراءة الفاتحة في الركعة الأولى من صلاة الجنازة وأما قراءة الفاتحة في صلاة النافلة فلا بد منها واختلف أصحابنا في تسميتها فيها فقال القفال تسمى واجبة وقال صاحبه القاضي حسين تسمى شرطا وقال غيرهما تسمى ركنا وهو الأظهر والله أعلم والعاجز عن الفاتحة في هذا كله يأتي ببدلها فيقرأ بقدرها من غيرها من القرآن فإن لم يحسن أتى بقدرها من الأذكار كالتسبيح والتهليل ونحوهما فإن لم يحسن شيئا وقف بقدر القراءة والله أعلم


فصل 20 في آداب القرآن

لا بأس بالجمع بين سورتين في ركعة واحدة فقد ثبت في الصحيحين من حديث عبدالله بن مسعود رضي الله عنه قال لقد عرفت النظائر التي كان رسول الله يقرن بينهن فذكر عشرين سورة من المفصل كل سورتين في ركعة وقد قدمنا عن جماعة من السلف قراءة الختمة في ركعة واحدة


فصل 21 في آداب القرآن

أجمع المسلمون على استحباب الجهر بالقراءة في الصبح والجمعة والعيدين والأولتين من المغرب والعشاء وفي صلاة التراويح والوتر عقيبها وهذا مستحب للإمام والمنفرد بما ينفرد به منها وأما المأموم فلا يجهر بالإجماع ويسن الجهر في صلاة كسوف القمر ولا يجهر في كسوف الشمس ويجهر في الاستقاء ولا يجهر في الجنازة إذا صليت بالنهار وكذا في الليل على المذهب الصحيح المختار ولا يجهر في نوافل النهار غير ما ذكرناه من العيد والاستقاء واختلف أصحابنا في نوافل الليل فالأظهر أنه لا يجهر والثاني أنه يجهر والثالث وهو الأصح وبه قطع القاضي حسين والبغوي يقرأ بين الجهر والإسرار ولو فاته صلاة بالليل فقضاها بالنهار أو بالنهار فقضاها بالليل فهل يعتبر في الجهر والإسرار وقت الفوات أم وقت القضاء فيه وجهان لأصحابنا أظهرهما الاعتبار بوقت القضاء ولو جهر في موضع الإسرار أو أسر في موضع الجهر فصلاته صحيحة ولكنه ارتكب المكروه ولا يسجد للسهو واعلم أن الإسرار في القراءة والتكبيرات وغيرهما من الأذكار هو أن يقوله بحيث يسمع نفسه ولا بد من نطقه بحيث يسمع نفسه إذا كان صحيح السمع ولا عارض له فإن لم يسمع نفسه لم تصح قراءته ولا غيرها من الأذكار بلا خلاف


فصل 22 في آداب القرآن

قال أصحابنا يستحب للإمام في الصلاة الجهرية أن يسكت أربع سكتات في حال القيام إحداها أن يسكت بعد تكبيرة الإحرام ليقرأ دعاء التوجه وليحرم المأمومون والثانية عقيب الفاتحة سكتة لطيفة جدا بين آخر الفاتحة وبين آمين لئلا يتوهم أن آمين من الفاتحة والثالثة بعد آمين سكتة طويلة بحيث يقرأ المأمومون الفاتحة والرابعة بعد الفراغ من السورة يفصل بها بين القراءة وتكبير الهوي إلى الركوع


فصل 23 في آداب القرآن

يستحب لكل قارئ كان في الصلاة أو في غيرها إذا فرغ من الفاتحة أن يقول آمين والأحاديث في ذلك كثيرة مشهورة وقد قدمنا في الفصل قبله أنه يستحب أن يفصل بين آخر الفاتحة وآمين بسكتة لطيفة ومعناه اللهم استجب وقيل كذلك فليكن وقيل افعل وقيل معناه لا يقدر على هذا أحد سواك وقيل معناه لا تخيب رجاءنا وقيل معناه اللهم أمنا بخير وقيل هو طابع لله على عباده يدفع به عنهم الآفات وقيل هي درجة في الجنة يستحقها قائلها وقيل هو اسم من أسماء الله تعالى وأنكر المحققون والمجاهير هذا وقيل هو اسم عبراني غير معرب وقال أبو بكر الوراق هو قوة للدعاء واستنزال للرحمة وقيل غير ذلك وفي آمين لغات قال العلماء أفصحها آمين بالمد وتخفيف الميم والثانية بالقصر وهاتان مشهورتان والثالثة آمين بالإمالة مع المد حكاها الواحدي عن حمزة والكسائي والرابعة بتشديد الميم مع المد حكاها عن الحسن والحسين ابن الفضيل قال ويحقق ذلك ما روي عن جعفر الصادق رضي الله عنه قال معناه قاصدين نحوك وأنت أكرم من أن تخيب قاصدا هذا كلام الواحدي وهذه الرابعة غريبة جدا فقد عدها أكثر أهل اللغة من لحن العوام وقال جماعة من أصحابنا من قالها في الصلاة بطلت صلاته قال أهل العربية حقها في العربية الوقف لأنها بمنزلة الأصوات فإذا وصلها فتح النون لالتقاء الساكنين كما فتحت في أين وكيف فلم تكسر لثقل الكسرة بعد الياء فهذا مختصر مما يتعلق بلفظ آمين وقد بسطت القول فيها بالشواهد وزيادة الأقوال في كتاب تهذيب الأسماء واللغات قال العلماء ويستحب التأمين في الصلاة للإمام والمأموم والمنفرد ويجهر الإمام والمنفرد بلفظ آمين في صلاة الجهرية واختلفوا في جهر المأموم والصحيح أنه يجهر والثاني لا يجهر والثالث يجهر إن كان جمعا كثيرا وإلا فلا ويكون تأمين المأموم مع تأمين الإمام لا قبله ولا بعده لقول النبي في الصحيح إذا قال الإمام ولا الضالين فقولوا آمين فمن وافق تأمينه تأمين الملائكة غفر الله له ما تقدم من ذنبه وأما قوله في الصحيح إذا أمن الإمام فأمنوا فمعناه إذا أراد التأمين قال أصحابنا وليس في الصلاة موضع يستحب أن يقترن قول المأموم بقول الإمام إلا في قوله آمين وأما في الأقوال الباقية فيتأخر قول المأموم فصل في سجود التلاوة وهو مما يتأكد الاعتناء به فقد أجمع العلماء على الأمر بسجود التلاوة واختلفوا في أنه أمر استحباب أم إيجاب فقال الجماهير ليس بواجب بل مستحب وهذا قول عمر بن الخطاب رضي الله عنه وابن عباس وعمران بن حصين ومالك والأوزاعي والشافعي وأحمد وإسحق وأبي ثور وداود وغيرهم وقال أبو حنيفة رحمه الله هو واجب واحتج بقوله تعالى فما لهم لا يؤمنون وإذا قرأ عليهم القرآن لا يسجدون واحتج الجمهور بما صح عن عمر بن الخطاب رضي الله عنه أنه قرأ على المنبر يوم الجمعة سورة النمل حتى إذا جاء السجدة نزل فسجد وسجد الناس حتى إذا كانت الجمعة القابلة قرأ بها حتى إذا جاء السجدة قال يا أيها الناس إنما نمر بالسجود فمن سجد فقد أصاب ومن لم يسجد فلا إثم عليه ولم يسجد عمر رواه البخاري وهذا الفعل والقول من عمر رضي الله عنه في هذا المجمع دليل ظاهر وأما الجواب عن الآية التي احتج بها أبو حنيفة رضي الله عنه فظاهر لأن المراد ذمهم على ترك السجود تكذيبا كما قال تعالى بعده «بل الذين كفروا يكذبون» وثبت في الصحيحين عن زيد بن ثابت رضي الله عنه أنه قرأ على النبي «صلى الله عليه وسلم» «والنجم» فلم يسجد وثبت في الصحيحين أنه سجد في النجم فدل على أنه ليس بواجب فصل في بيان عدد السجدات ومحلها أما عددها المختار الذي قاله الشافعي رحمه الله والجماهير أنها أربع عشرة سجدة في الأعراف والرعد والنخل وسبحان ومريم وفي الحج سجدتان وفي الفرقان والنمل وألم وحم السجدة والنجم وإذا السماء انشقت واقرأ باسم ربك وأما سجدة ص فمستحبة فليست من عزائم السجود أي متأكد أنه ثبت في صحيح البخاري عن ابن عباس رضي الله عنهما قال ص ليست من عزائم السجود وقد رأيت النبي سجد فيها هذا مذهب الشافعي ومن قال مثله وقال أبو حنيفة هي أربع عشرة ايضا لكن أسقط الثانية من الحج وأثبت سجدة ص وجعلها من العزائم وعن أحمد روايتان إحداهما كالشافعي والثانية خمس عشرة زاد ص وهو قول أبي العباس بن شريح وأبي إسحق المروزي من أصحاب الشافعي وعن مالك روايتان إحداهما كالشافعي وأشهرهما إحدى عشرة أسقط النجم وإذا السماء انشقت واقرأ وهو قول قديم للشافعي والصحيح ما قدمناه والأحاديث الصحيحة تدل عليه وأما محلها فسجدة الأعراف في آخرها والرعد عقيب قوله عز وجل بالغدو والآصال والنحل ويفعلون ما يؤمرون وفي سبحان ويزيدهم خشوعا وفي مريم خروا سجدا وبكيا والأولى من سجدتي الحج إن الله يفعل ما يشاء والثانية وافعلوا الخير لعلكم تفلحون والفرقان وزادهم نفورا والنمل رب العرش العظيم وألم تنزيل وهم لا يستكبرون وحم لا يسأمون والنجم في آخرها وإذا السماء انشقت لا يسجدون واقرأ في آخرها ولا خلاف يعتد به في شيء من مواضعها إلا التي في حم فإن العلماء اختلفوا فيها فذهب الشافعي وأصحابه إنها ما ذكرناه إنها عقيب يسأمون وهذا مذهب سعيد بن المسيب ومحمد بن سيرين وأبي وائل شقيق ابن سلمة وسفيان الثوري وأبي حنيفة وأحمد وإسحق بن راهويه وذهب آخرون إلى أنها عقيب قوله تعالى إن كنتم إياه تعبدون حكاه ابن المنذر عن عمر بن الخطاب والحسن البصري وأصحاب عبدالله بن مسعود وإبراهيم النخعي وأبي صالح وطلعت بن مصرف وزبير بن الحرث ومالك بن أنس والليث بن سعد وهو وجه لبعض أصحاب الشافعي حكاه البغوي في التهذيب وأما قول أبي الحسن علي بن سعيد العبد من أصحابنا في كتابه الكفاية في اختلاف الفقهاء عندنا أن سجدة النمل هي عند قوله تعالى ويعلم ما يخفون وما يعلنون قال وهذا مذهب أكثر الفقهاء وقال مالك هي عند قوله تعالى رب العرش العظيم فهذا الذي نقله عن مذهبنا ومذهب أكثر الفقهاء غير معروف ولا مقبول بل غلط ظاهر وهذه كتب أصحابنا مصرحة بأنها عند قوله تعالى رب العرش العظيم


فصل 24 في آداب القرآن

حكم سجود التلاوة حكم صلاة النافلة في اشتراط الطهارة عن الحدث وعن النجاسة وفي استقباله القبلة وستر العورة فتحرم على من ببدنه أو ثوبه نجاسة غير معفو عنها وعلى المحدث إلا إذا تيمم في موضع يجوز فيه التيمم وتحرم إلى غير القبلة إلا في السفر حيث تجوز النافلة إلى غير القبلة وهذا كله متفق عليه


فصل 25 في آداب القرآن

إذا قرأ سجدة ص فمن قال إنها من عزائم السجود قال يسجد سواء قرأها في الصلاة أو خارجها كسائر السجدات وأما الشافعي وغيره ممن قال ليست من العزائم فقالوا إذا قرأها خارج الصلاة استحب له السجود لأن النبي سجد فيها كما قدمناه وإن قرأها في الصلاة لم يسجد فإن سجد وهو جاهل أو ناس لم تبطل صلاته ولكن يسجد للسهو وإن كان عالما فالصحيح أنه تبطل صلاته لأنه زاد في الصلاة ما ليس منها فبطلت كما لو سجد للشكر فإنها تبطل صلاته بلا خلاف والثاني لا تبطل لأن له تعلقا بالصلاة ولو سجد إمامه في ص لكونه يعتقدها من العزائم والمأموم لا يعتقد فلا يتابعه بل يفارقه أو ينتظره قائما وإذا انتظره هل يسجد للسهو فيه وجهان أظهرهما أنه لا يسجد فصل فيمن يسن له السجود اعلم أنه يسن للقارئ المطهر بالماء أو التراب حيث يجوز سواء كان في الصلاة أو خارجا منها ويسن للمستمع ويسن أيضا للسامع غير المستمع ولكن قال الشافعي لا أؤكد في حقه كما أؤكد في حق المستمع هذا هو الصحيح وقال إمام الحرمين من أصحابنا لا يسجد السامع والمشهور الأول وسواء كان القارئ في الصلاة أو خارجا منها يسن للسامع والمستمع السجود وسواء سجد القارئ أم لا هذا هو الصحيح المشهور عند أصحاب الشافعي لا يسجد المستمع لقراءة من في الصلاة وقال الصيدلاني من أصحاب الشافعي لا يسن السجود إلا أن يسجد القارئ والصواب الأول ولا فرق بين أن يكون القارئ مسلما بالغا متطهرا رجلا وبين أن يكون كافرا أو صبيا أو محدثا أو امرأة هذا هو الصحيح عندنا وبه قال أبو حنيفة وقال بعض أصحابنا لا يسجد لقراءة الكافر والصبي والمحدث والسكران وقال جماعة من السلف لا يسجد لقراءة المرأة حكاه ابن المنذر عن قتادة ومالك وإسحق والصواب ما قدمناه


فصل 26 في آداب القرآن

في اختصار السجود وهو أن يقرأ آية أو آيتين ثم يسجد حكى ابن المنذر عن الشعبي والحسن البصري ومحمد بن سيرين والنخعي وأحمد وإسحق أنهم كرهوا ذلك وعن أبي حنيفة ومحمد بن الحسن وأبي ثور أنه لا بأس به وهذا مقتضى مذهبنا


فصل 27 في آداب القرآن

إذا كان مصليا منفردا سجد لقراءة نفسه فلو ترك سجود التلاوة وركع ثم أراد أن يسجد للتلاوة لم يجز فإن فعل مع العلم بطلت صلاته وإن كان قد هوى لسجود التلاوة ثم بدا له ورجع إلى القيام جاز أما إذا أصغى المنفرد بالصلاة لقراءة قارئ في الصلاة أو غيرها فلا يجوز له أن يسجد ولو سجد مع العلم بطلت صلاته أما المصلي في جماعة فإن كان إماما فهو كالمنفرد وإذا سجد الإمام لتلاوة نفسه وجب على المأموم أن يسجد معه فإن لم يفعل بطلت صلاته فإن لم يسجد الإمام لم يجز للمأموم السجود فإن سجد بطلت صلاته ولكن يستحب أن يسجد إذا فرغ من الصلاة ولا يتأكد ولو سجد الإمام ولم يعلم المأموم حتى رفع الإمام رأسه من السجود فهو معذور في تخلفه ولا يجوز أن يسجد ولو علم والإمام بعد في السجود وجب السجود فلو هوى إلى السجود فرفع الإمام رأسه وهو في الهوي يرفع معه ولم يجز السجود وكذا الضعيف الذي هوى مع الإمام إذا رفع الإمام قبل بلوغ الضعيف إلى السجود لسرعة الإمام وبطء المأموم يرجع معه ولا يسجد وأما إن كان المصلي مأموما فلا يجوز أن يسجد لقراءة نفسه ولا لقراءة غير إمامه فإن سجد بطلت صلاته وتكره له قراءة غير إمامه فصل في وقت السجود للتلاوة قال العلماء ينبغي أن يقع عقيب آية السجدة التي قرأها أو سمعها فإن أخر ولم يطل الفصل سجد وإن طال فقد فات السجود فلا يقضي على المذهب الصحيح المشهور كما لا تقضى صلاة الكسوف وقال بعض أصحابنا فيه قول ضعيف أنه يقضي كما تقضى السنن الراتبة كسنة الصبح والظهر وغيرهما فأما إذا كان القارئ أو المستمع محدثا عند تلاوة السجدة فإن تطهر عن قرب سجد وإن تأخرت طهارته حتى طال الفصل فالصحيح المختار الذي قطع به الأكثرون أنه لا يسجد وقيل يسجد وهو اختيار البغوي من أصحابنا كما يجيب المؤذن بعد الفراغ من الصلاة والاعتبار في طول الفصل في هذا بالعرف على المختار والله أعلم


فصل 28 في آداب القرآن

إذا قرأ السجدات كلها أو سجدات منها في مجلس واحد سجد لكل سجدة بلا خلاف فإن كرر الآية الواحدة في مجالس سجد لكل مرة بلا خلاف فإن كررها في المجلس الواحد نظر فإن لم يسجد للمرة الأولى كفاه سجدة واحدة عن الجميع وإن سجد للأولى ففيه ثلاثة أوجه أصحها يسجد لكل مرة سجدة لتجدد السبب بعد توفية حكم الأول والثاني يكفيه سجدة الأولى عن الجميع وهو قول ابن سريج وهو مذهب أبي حنيفة رحمه الله قال صاحب العدة من أصحابنا وعليه الفتوى واختاره الشيخ نصر المقدسي الزاهد من أصحابنا والثالث إن طال الفصل سجد وإلا فتكفيه الأولى أما إذا كرر السجدة الواحدة في الصلاة فإن كان في ركعة فهي كالمجلس الواحد فيكون فيه الأوجه الثلاثة وإن كان في ركعتين فكالمجلسين فيعيد السجود بلا خلاف


فصل 29 في آداب القرآن

إذا قرأ السجدة وهو راكب على دابة في السفر سجد بالإيماء هذا مذهبنا ومذهب مالك وأبي حنيفة وأبي يوسف ومحمد وأحمد وزفر وداود وغيرهم وقال بعض أصحاب أبي حنيفة لا يسجد والصواب مذهب الجماهير وأما الراكب في الحضر فلا يجوز أن يسجد بالإيماء


فصل 30 في آداب القرآن

إذا قرأ آية السجدة في الصلاة قبل الفاتحة سجد بخلاف ما إذا قرأ في الركوع أو السجود فإنه لا يجوز أن يسجد لأن القيام محل القراءة ولو قرأ السجدة فهوى ليسجد فشك هل قرأ الفاتحة فإنه يسجد للتلاوة ثم يعود إلى القيام فيقرأ الفاتحة لأن سجود التلاوة لا يؤخر


فصل 31 في آداب القرآن

لو قرأ آية السجدة بالفارسية لا يسجد عندنا كما لو فسر آية سجدة وقال أبو حنيفة يسجد


فصل 32 في آداب القرآن

إذا سجد المستمع مع القارئ لا يرتبط به ولا ينوي الاقتداء به وله الرفع من السجود قبله


فصل 33 في آداب القرآن

لا تكره قراءة آية السجدة للإمام عندنا سواء كانت الصلاة سرية أو جهرية ويسجد إذا قرأها وقال مالك يكره ذلك مطلقا وقال أبو حنيفة يكره في السرية دون الجهرية


فصل 34 في آداب القرآن

لا يكره عندنا سجود التلاوة في الأوقات التي نهي عن الصلاة فيها وبه قال الشعبي والحسن البصري وسالم بن عبدالله والقاسم وعطاء وعكرمة وأبو حنيفة وأصحاب الرأي ومالك في إحدى الروايتين وكرهت ذلك طائفة من العلماء منهم عبدالله بن عمر وسعيد بن المسيب ومالك في الرواية الأخرى وإسحق بن راهويه وأبو ثور


فصل 35 في آداب القرآن

لا يقوم الركوع مقام سجدة التلاوة في حال الاختيار وهذا مذهبنا ومذهب جماهير العلماء السلف والخلف وقال أبو حنيفة رحمه الله يقوم مقامه ودليل الجمهور القياس على سجود الصلاة وأما العاجز عن السجود فيومئ إليه كما يومئ لسجود الصلاة فصل في صفة السجود اعلم أن الساجد للتلاوة له حالان أحدهما أن يكون خارج الصلاة والثاني أن يكون فيها أما الأول فإذا أراد السجود نوى سجود التلاوة وكبر للإحرام ورفع يديه حذو منكبيه كما يفعل في تكبيرة الإحرام للصلاة ثم يكبر تكبيرة أخرى للهوي إلى السجود ولا يرفع فيها اليد وهذه التكبيرة الثانية مستحبة ليست بشرط كتكبيرة سجدة الصلاة وأما التكبيرة الأولى تكبيرة الإحرام ففيها ثلاثة أوجه لأصحابنا أظهرها وهو قول الأكثرين منهم أنها ركن ولا يصح السجود إلا بها والثاني أنها مستحبة ولو تركت صح السجود وهذا قول الشيخ أبي محمد الجويني والثالث ليست مستحبة والله أعلم ثم إن كان الذي يريد السجود قائما كبر للإحرام في حال قيامه ثم يكبر للسجود في انحطاطه إلى السجود وإن كان جالسا فقد قال جماعات من أصحابنا يستحب له أني قوم فيكبر للإحرام قائما ثم يهوي للسجود كما إذا كان في الابتداء قائما ودليل هذا القياس على الإحرام والسجود في الصلاة وممن نص على هذا وجزم به من أئمة أصحابنا الشيخ أبو محمد الجويني والقاضي حسين وصاحباه صاحب التتمة والتهذيب والإمام المحقق أبو القاسم الرافعي وحكاه إمام الحرمين عن والده الشيخ أبي محمد ثم أنكره وقال لم أر لهذا أصلا ولا ذكرا وهذا الذي قاله إمام الحرمين ظاهر فلم يثبت فيه شيء عن النبي ولا عمن يقتدي به من السلف ولا تعرض له الجمهور من أصحابنا والله أعلم ثم إذا سجد فينبغي أن يراعي آداب السجود في الهيئة والتسبيح أما الهيئة فينبغي أن يضع يديه حذو منكبيه على الأرض ويضم أصابعه وينشرها إلى جهة القبلة ويخرجها من كمه ويباشر المصلي بها ويجافي مرفقيه عن جنبيه ويرفع بطنه عن فخذيه إن كان رجلا فإن كانت امرأة أو خنثى لم يجاف ويرفع الساجد أسافله على رأسه ويمكن جبهته وأنفه من المصلى ويطمئن في سجوده وأما التسبيح في السجود فقال أصحابنا يسبح بما يسبح به في سجود الصلاة فيقول ثلاث مرات سبحان ربي الأعلى ثم يقول اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته تبارك الله أحسن الخالقين ويقول سبوح قدوس رب الملائكة والروح فهذا كله مما يقوله المصلي في سجود الصلاة قالوا ويستحب أن يقول اللهم اكتب لي بها عندك أجرا واجعلها لي عندك ذخرا وضع عني وزرا واقبلها مني كما قبلتها من عبدك داود وهذا الدعاء خصيص بهذا السجود فينبغي أن يحافظ عليه وذكر الأستاذ إسماعيل الضرير في كتابه التفسير أن اختيار الشافعي رضي الله عنه في دعاء سجود التلاوة أن يقول سبحان ربنا إن كان وعد ربنا لمفعولا وهذا النقل عن الشافعي غريب جدا وهو حسن فإن ظاهر القرآن يقتضي مدح قائله في السجود فيستحب أن يجمع بين هذه الأذكار كلها ويدعو بما يريد من أمور الآخرة والدنيا وإن اقتصر على بعضها حصل أصل التسبيح ولو لم يسبح بشيء أصلا حصل السجود كسجود الصلاة ثم إذا فرغ من التسبيح والدعاء رفع رأسه مكبرا وهل يفتقر إلى السلام فيه قولان منصوصان للشافعي مشهوران أصحهما عند جماهير أصحابه أنه يفتقر لافتقاره إلى الإحرام ويصير كصلاة الجنارة ويؤيد هذا ما رواه ابن أبي داود بإسناده الصحيح عن عبدالله بن مسعود رضي الله عنه أنه كان إذا قرأ السجدة سجد ثم سلم والثاني لا يفتقر كسجود التلاوة في الصلاة ولأنه لم ينقل عن النبي ذلك فعلى الأول هل يفتقر إلى التشهد فيه وجهان أصحهما لا يفتقر كما لا يفتقر إلى القيام وبعض أصحابنا يجمع بين المسألتين ويقول في التشهد والسلام ثلاثة أوجه أصحها أنه لا بد من السلام دون التشهد والثاني لا يحتاج إلى واحد منهما والثالث لا بد منهما وممن قال من السلف يسلم محمد بن سيرين وأبو عبدالرحمن السلمي وأبو الأحوص وأبو قلابة وإسحاق بن راهويه وممن قال لا يسلم الحسن البصري وسعيد بن جبير وإبراهيم النخعي ويحيى بن وثاب وأحمد وهذا كله في الحال الأول وهو السجود خارج الصلاة والحال الثاني أن يسجد للتلاوة في الصلاة فلا يكبر للإحرام ويستحب أن يكبر للسجود ولا يرفع يديه ويكبر للرفع من السجود هذا هو الصحيح المشهور الذي قاله الجمهور وقال أبو علي بن أبي هريرة من أصحابنا لا يكبر للسجود و لا للرفع والمعروف الأول وأما الآداب في هيئة السجود والتسبيح فعلى ما تقدم في السجود خارج الصلاة إلا أنه إذا كان الساجد إماما فينبغي أن لا يطول التسبيح إلا أن يعلم من حال المأمومين أنهم يؤثرون التطويل ثم إذا رفع من السجود قام ولا يجلس للاستراحة بلا خلاف وهذه مسألة غريبة قل من نص عليها وممن نص عليها القاضي حسين والبغوي والرافعي هذا بخلاف سجود الصلاة فإن القول الصحيح المنصوص للشافعي المختار الذي جاءت به الأحاديث الصحيحة في البخاري وغيره استحباب جلسته للاستراحة عقيب السجدة الثانية من الركعة الأولى في كل الصلوات ومن الثالثة في الرباعيات ثم إذا رفع من سجدة التلاوة فلا بد من الانتصاب قائما والمستحب إذا انتصب أن يقرأ شيئا ثم يركع فإن انتصب ثم ركع من غير قراءة جاز فصل في الأوقات المختارة للقراءة اعلم أن أفضل القراءة ما كان في الصلاة ومذهب الشافعي وغيره أن تطويل القيام في الصلاة أفضل من تطويل السجود وغيره وأما القراءة في غير الصلاة فأفضلها قراءة الليل والنصف الأخير من الليل أفضل من النصف الأول والقراءة بين المغرب والعشاء محبوبة وأما القراءة في النهار فأفضلها بعد صلاة الصبح ولا كراهية في القراءة في وقت من الأوقات لمعنى فيه وأما ما رواه ابن أبي داود عن معاذ بن رفاعة عن مشايخه أنهم كرهوا القراءة بعد العصر وقالوا هي دراسة اليهود فغير مقبول ولا أصل له ويختار من الأيام الجمعة والاثنين والخميس ويوم عرفة ومن الأعشار العشر الأخير من رمضان والعشر الأول من ذي الحجة ومن الشهور رمضان


فصل 36 في آداب القرآن

إذا أرتج على القارئ ولم يدر ما بعد الموضع الذي انتهى إليه فسأل عنه غيره فينبغي أن يتأدب بما جاء عن عبدالله بن مسعود وإبراهيم النخعي وبشير بن أبي مسعود رضي الله عنهم قالوا إذا سأل أحدكم أخاه عن آية فليقرأ ما قبلها ثم يسكت ولا يقول كيف كذا وكذا فإنه يلبس عليه


فصل 37 في آداب القرآن

إذا أراد أن يستدل بآية فله أن يقول قال الله تعالى كذا وله أن يقول الله تعالى يقول كذا ولا كراهة في شيء من هذا هذا هو الصحيح المختار الذي عليه عمل السلف والخلف ورى ابن أبي داود عن مطرف بن عبدالله بن الشخير التابعي المشهور قال لا تقولوا إن الله تعالى يقول ولكن قولوا إن الله تعالى قال وهذا الذي أنكره مطرف رحمه الله خلاف ما جاء به القرآن والسنة وفعلته الصحابة ومن بعدهم رضي الله عنهم فقد قال الله تعالى والله يقول الحق وهو يهدي السبيل وفي صحيح مسلم عن أبي ذر رضي الله عنه قال قال رسول الله يقول الله سبحانه وتعالى من جاء بالحسنة فله عشر أمثالها وفي صحيح البخاري في باب تفسير لن تنالوا البر حتى تنفقوا مما تحبون فقال أبو طلحة يا رسول الله إن الله تعالى يقول لن تنالوا البر حتى تنفقوا مما تحبون فهذا كلام أبي طلحة في حضرة النبي وفي الصحيح عن مسروق رحمه الله قال قلت لعائشة رضي الله عنها ألم يقل الله تعالى ولقد رآه بالأفق المبين فقالت ألم تسمع أن الله تعالى يقول لا تدركه الأبصار وهو يدرك الأبصار أو لم تسمع أن الله تعالى يقول وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب الآية ثم قالت في هذا الحديث والله تعالى يقول يا أيها الرسول بلغ ثم قالت والله تعالى يقول قل لا يعلم من في السماوات والأرض الغيب إلا الله ونظائر هذا في كلام السلف والخلف أكثر من أن تحصر والله أعلم فصل في آداب الختم وما يتعلق به فيه مسائل الأولى في وقته قد تقدم أن الختم للقارئ وحده يستحب أن يكون في الصلاة وأنه قيل يستحب أن يكون في ركعتي سنة الفجر وركعتي سنة المغرب وفي ركعتي الفجر أفضل وأنه يستحب أن يختم ختمة في أول النهار في دور ويختم ختمة أخرى في آخر النهار في دور آخر وأما من يختم في غير الصلاة والجماعة الذين يختمون مجتمعين فيستحب أن تكون ختمتهم أول النهار أو في أول الليل كما تقدم وأول النهار أفضل عند بعض العلماء المسألة الثانية يستحب صيام يوم الختم إلا أن يصادف يوما نهى الشرع عن صيامه وقد روى ابن أبي داود بإسناده الصحيح أن طلحة بن مطرف وحبيب بن أبي ثابت والمسيب بن رافع التابعيين الكوفيين رضي الله عنهم أجمعين كانوا يصبحون في اليوم الذي يختمون فيه القرآن صياما المسألة الثالثة يستحب حضور مجلس ختم القرآن استحبابا متأكدا فقد ثبت في الصحيحين أن رسول الله أمر الحيض بالخروج يوم العيد ليشهدن الخير ودعوة المسلمين وروى الدارمي وابن أبي داود بإسنادهما عن ابن عباس رضي الله عنهما أنه كان يجعل رجلا يراقب رجلا يقرأ القرآن فإذا أراد أن يختم أعلم ابن عباس فيشهد ذلك وروى ابن أبي داود بإسنادين صحيحين عن قتادة التابعي الجليل صاحب أنس رضي الله عنه قال كان أنس بن مالك رضي الله عنه إذا ختم القرآن جمع أهله ودعا وروى بأسانيده الصحيحة عن الحكم بن عيينة التابعي الجليل قال أرسل إلي مجاهد وعتبة بن لبابة فقالا إنا أرسلنا إليك لأنا أردنا أن نختم القرآن والدعاء يستجاب عند ختم القرآن وفي بعض الروايات الصحيحة وأنه كان يقال أن الرحمة تنزل عند خاتمة القرآن وروى بإسناده الصحيح عن مجاهد قال كانوا يجتمعون عند ختم القرآن يقولون تنزل الرحمة المسألة الرابعة الدعاء مستحب عقيب الختم استحبابا متأكدا لما ذكرناه في المسألة التي قبلها وروى الدارمي بإسناده عن حميد الأعرج قال من قرأ القرآن ثم دعا أمن على دعائه أربعة آلاف ملك وينبغي أن يلح في الدعاء وأن يدعو بالأمور المهمة وأن يكثر في ذلك في صلاح المسلمين وصلاح سلطانهم وسائر ولاة أمورهم وقد روى الحاكم أبو عبدالله النيسابوري بإسناده أن عبدالله بن المبارك رضي الله عنه كان إذا ختم القرآن كان أكثر دعائه للمسلمين والمؤمنين والمؤمنات وقد قال نحو ذلك غيره فيختار الداعي الدعوات الجامعة كقوله اللهم أصلح قلوبنا وأزل عيوبنا وتولنا بالحسنى وزينا بالتقوى واجمع لنا خير الآخرة والأولى وارزقنا طاعتك ما أبقيتنا اللهم يسرنا لليسرى وجنبنا العسرى وأعذنا من شرور أنفسنا وسيئات أعمالنا وأعذنا من عذاب النار وعذاب القبر وفتنة المحيا والممات وفتنة المسيح الدجال اللهم إنا نسألك الهدى والتقوى والعفاف والغنى اللهم إنا نستودعك أدياننا وأبداننا وخواتيم أعمالنا وأنفسنا وأهلينا وأحبابنا وسائر المسلمين وجميع ما أنعمت علينا وعليهم من أمور الآخرة والدنيا اللهم إنا نسألك العفو والعافية في الدين والدنيا والآخرة واجمع بيننا وبين أحبابنا في دار كرامتك بفضلك ورحمتك اللهم أصلح ولاة المسلمين ووفقهم للعدل في رعاياهم والإحسان إليهم والشفقة عليهم والرفق بهم والاعتناء بمصالحهم وحببهم إلى الرعية وحبب الرعية إليهم ووفقهم لصراطك المستقيم والعمل بوظائف دينك القويم اللهم الطف بعبدك سلطاننا ووفقه لمصالح الدنيا والآخرة وحببه إلى رعيته وحبب الرعية إليه ويقول باقي الدعوات المذكورة في جملة الولاة ويزيد اللهم ارحم نفسه وبلاده وصن أتباعه وأجناده وانصره على أعداء الدين وسائر المخالفين ووفقه لإزالة المنكرات وإظهار المحاسن وأنواع الخيرات وزد الإسلام بسببه ظهورا وأعزه ورعيته إعزازا باهرا اللهم أصلح أحوال المسلمين وأرخص أسعارهم وأمنهم في أوطانهم واقض ديونهم وعاف مرضاهم وانصر جيوشهم وسلم غيابهم وفك أسراهم واشف صدورهم وأذهب غيظ قلوبهم وألف بينهم واجعل في قلوبهم الإيمان والحكمة وثبتهم على ملة رسولك وأوزعهم ن يوفوا بعهدك الذي عاهدتهم عليه وانصرهم على عدوك وعدوهم إله الحق واجعلنا منهم اللهم اجعلهم آمرين بالمعروف فاعلين به ناهين عن المنكر مجتنبين له محافظين على حدودك قائمين على طاعتك متناصفين متناصحين اللهم صنهم في أقوالهم وأفعالهم وبارك لهم في جميع أحوالهم ويفتح دعاءه ويختمه بقوله الحمد لله رب العالمين حمدا يوافي نعمه ويكافئ مزيده اللهم صل وسلم على سيدنا محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد المسألة الخامسة يستحب إذا فرغ من الختمة أن يشرع في أخرى عقيب الختمة فقد استحبه السلف واحتجوا فيه بحديث أنس رضي الله عنه أن رسول الله قال خير الأعمال الحل والرحلة قيل وما هما قال افتتاح القرآن وختمه


آداب الناس كلهم مع القرآن

ثبت في صحيح مسلم رضي الله عنه عن تميم الداري رضي الله عنه قال إن النبي قال الدين النصيحة قلنا لمن قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم قال العلماء رحمهم الله النصيحة لكتاب الله تعالى هي الإيمان بأنه كلام الله تعالى وتنزيله لا يشبهه شيء من كلام الخلق ولا يقدر على مثله الخلق بأسرهم ثم تعظيمه وتلاوته حق تلاوته وتحسينها والخشوع عندها وإقامة حروفه في التلاوة والذب عنه لتأويل المحرفين وتعرض الطاغين والتصديق بما فيه والوقوف مع أحكامه وتفهم علومه وأمثاله والاعتناء بمواعظه والتفكر في عجائبه والعمل بمحكمه والتسليم بمتشابهه والبحث عن عمومه وخصوصه وناسخه ومنسوخه ونشر علومه والدعاء إليه وإلى ما ذكرناه من نصيحته


فصل 1 في آداب الناس كلهم مع القرآن

أجمع المسلمون على وجوب تعظيم القرآن العزيز على الإطلاق وتنزيهه وصيانته وأجمعوا على أن من جحد منه حرفا مما أجمع عليه أو زاد حرفا لم يقرأ به أحد وهو عالم بذلك فهو كافر قال الإمام الحافظ أبو الفضل القاضي عياض رحمه الله اعلم أن من استخف بالقرآن أو المصحف أو بشيء منه أو سبهما أو جحد حرفا منه أو كذب بشيء مما صرح به فيه من حكم أو خبر أو أثبت ما نفاه أو نفى ما أثبته وهو عالم بذلك أو يشك في شيء من ذلك فهو كافر بإجماع المسلمين وكذلك إذا جحد التوراة والإنجيل أو كتب الله المنزلة أو كفر بها أو سبها أو استخف بها فهو كافر قال وقد أجمع المسلمون على أن القرآن المتلو في الأقطار المكتوب في الصحف الذي بأيدي المسلمين مما جمعه الدفتان من أول الحمد لله رب العالمين إلى آخر قل أعوذ برب الناس كلام الله ووحيه المنزل على نبيه محمد وأن جميع ما فيه حق وأن من نقص منه حرفا قاصدا لذلك أو بدله بحرف آخر مكانه أو زاد فيه حرفا مما لم يشتمل عليه المصحف الذي وقع فيه الإجماع وأجمع على أنه ليس بقرآن عامدا لكل هذا فهو كافر قال أبو عثمان بن الحذاء جميع أهل التوحيد متفقون على أن الجحد بحرف من القرآن كفر وقد اتفق فقهاء بغداد على استتابة ابن شنبوذ المقرئ أحد أئمة المقرئين المتصدرين بها مع ابن مجاهد لقراءته وإقرائه بشواذ من الحروف مما ليس في المصحف وعقدوا عليه للرجوع عنه والتوبة سجلا أشهدوا فيه على نفسه في مجلس الوزير أبي بن مقلة سنة ثلاث وعشرين وثلثمائة وأفتى محمد بن أبي زيد فيمن قال لصبي لعن الله معلمك وما علمك قال أردت سوء الأدب ولم أرد القرآن قال يؤدب القائل قال وأما من لعن المصحف فإنه يقتل هذا آخر كلام القاضي عياض رحمه الله


فصل 2 في آداب الناس كلهم مع القرآن

ويحرم تفسيره بغير علم والكلام في معانيه لمن ليس من أهلها والأحاديث في ذلك كثيرة والإجماع منعقد عليه وأما تفسيره للعلماء فجائز حسن والإجماع منعقد عليه فمن كان أهلا للتفسير جامعا للأدوات التي يعرف بها معناه وغلب على ظنه المراد فسره إن كان مما يدرك بالاجتهاد كالمعاني والأحكام الجلية والخفية والعموم والخصوص والإعراب وغير ذلك وإن كان مما لا يدرك بالاجتهاد كالأمور التي طريقها النقل وتفسير الألفاظ اللغوية فلا يجوز الكلام فيه إلا بنقل صحيح من جهة المعتمدين من أهله وأما من كان ليس من أهله لكونه غير جامع لأدواته فحرام عليه التفسير لكن له أن ينقل التفسير عن المعتمدين من أهله ثم المفسرون برأيهم من غير دليل صحيح أقسام منهم من يحتج بأنه على تصحيح مذهبه وتقوية خاطره مع أنه لا يغلب على ظنه أن ذلك هو المراد بالآية وإنما يقصد الظهور على خصمه ومنهم من يقصد الدعاء إلى خير ويحتج بآية من غير أن تظهر له دلالة لما قاله ومنهم من يفسر ألفاظه العربية من غير وقوف على معانيها عند أهلها وهي مما لا يؤخذ إلا بالسماع من أهل العربية وأهل التفسير كبيان معنى اللفظ وإعرابها وما فيها من الحذف والاختصار والإضمار والحقيقة والمجاز والعموم والخصوص والتقديم والتأخير والإجمال والبيان وغير ذلك مما هو خلاف الظاهر ولا يكفي مع ذلك معرفة العربية وحدها بل لا بد معها من معرفة ما قاله أهل التفسير فيها فقد يكونون مجتمعين على ترك الظاهر أو على إرادة الخصوص أو الإضمار وغير ذلك مما هو خلاف الظاهر وكما إذا كان اللفظ مشتركا في معان فعلم في موضع أن المراد أحد المعاني ثم فسر كل ما جاء به فهذا كله تفسير بالرأي وهو حرام والله أعلم


فصل 3 في آداب الناس كلهم مع القرآن

يحرم المراء في القرآن والجدال فيه بغير حق فمن ذلك أن يظهر فيه دلالة الآية على شيء يخالف مذهبه ويحتمل احتمالا ضعيفا موافقة مذهبه فيحملها على مذهبه ويناظر على ذلك مع ظهورها في خلاف ما يقول وأما من لا يظهر له ذلك فهو معذور وقد صح عن رسول الله أنه قال المراء في القرآن كفر قال الخطابي المراد بالمراء الشك وقيل الجدال المشكك فيه وقيل وهو الجدال الذي يفعله أهل الأهواء في آيات القدر ونحوها


فصل 4 في آداب الناس كلهم مع القرآن

وينبغي لمن أراد السؤال عن تقديم آية على آية في المصحف أو مناسبة هذه الآية في هذا الموضع ونحو ذلك أن يقول ما الحكمة في كذا


فصل 5 في آداب الناس كلهم مع القرآن

يكره أن يقول نسيت آية كذا بل يقول أنسيتها أو أسقطتها فقد ثبت في الصحيحين عن عبدالله بن مسعود رضي الله عنه قال قال رسول الله لا يقول أحدكم نسيت آية كذا وكذا بل هو شيء نسي وفي رواية في الصحيحين أيضا بئسما لأحدكم أن يقول نسيت آية كيت وكيت بل هو نسي وثبت في الصحيحين أيضا عن عائشة رضي الله عنها أن النبي سمع رجلا يقرأ فقال رحمه الله لقد ذكرني آية كنت أسقطتها وفي رواية في الصحيح كنت أنسيتها وأما ما رواه ابن أبي داود عن أبي عبدالرحمن السلمي التابعي الجليل أنه قال لا تقل أسقطت آية كذا قل أغفلت فهو خلاف ما ثبت في الحديث الصحيح فالاعتماد على الحديث وهو جواز أسقطت وعدم الكراهة فيه


فصل 6 في آداب الناس كلهم مع القرآن

يجوز أن يقال سورة البقرة وسورة آل عمران وسورة النساء وسورة المائدة وسورة الأنعام وكذا الباقي لا كراهة في ذلك وكره بعض المتقدمين هذا وقال يقال السورة التي يذكر فيها البقرة والسورة التي يذكر فيها آل عمران والسورة التي يذكر فيها النساء وكذا البواقي والصواب الأول فقد ثبت في الصحيحين عن رسول الله قوله سورة البقرة وسورة الكهف وغيرهما مما لا يحصى وكذلك عن الصحابة رضي الله تعالى عنهم قال ابن مسعود هذا مقام الذي أنزلت عليه سورة البقرة وعنه في الصحيحين قرأت على رسول الله سورة النساء والأحاديث وأقوال السلف في هذا أكثر من أن تحصر وفي السورة لغتان الهمز وتركه والترك أفصح وهو الذي جاء به القرآن وممن ذكر اللغتين ابن قتيبة في غريب الحديث


فصل 7 في آداب الناس كلهم مع القرآن

ولا يكره أن يقال هذه قراءة أبي عمرو أو قراءة نافع أو حمزة أو الكسائي أو غيرهم هذا هو المختار الذي عليه السلف والخلف من غير إنكار وروى ابن أبي داود عن إبراهيم النخعي أنه قال كانوا يكرهون أن يقال سنة فلان وقراءة فلان والصحيح ما قدمناه


فصل 8 في آداب الناس كلهم مع القرآن

لا يمنع الكافر من سماع القرآن لقول الله تعالى وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ويمتنع من مس المصحف وهل يجوز تعليمه القرآن قال أصحابنا إن كان لا يرجى إسلامه لم يجز تعليمه وإن رجي إسلامه فوجهان أصحهما يجوز رجاء إسلامه والثاني لا يجوز كما لا يجوز بيع المصحف منه وإن رجي إسلامه وأما إذا رأيناه يتعلم فهل يمنع فيه وجهان


فصل 9 في آداب الناس كلهم مع القرآن

اختلف العلماء في كتابة القرآن في إناء ثم يغسل ويسقى المريض فقال الحسن ومجاهد وأبو قلابة والأوزاعي لا بأس به وكرهه النخعي قال القاضي حسين والبغوي وغيرهما من أصحابنا ولو كتب القرآن على الحلوى وغيرها من الأطعمة فلا بأس بأكلها قال القاضي ولو كان خشبة كره إحراقها


فصل 10 في آداب الناس كلهم مع القرآن

مذهبنا أنه يكره نقش الحيطان والثياب بالقرآن وبأسماء الله تعالى قال عطاء لا بأس بكتب القرآن في قبلة المسجد وأما كتابة الحروز من القرآن فقال مالك لا بأس به إذا كان في قصبة أو جلد وخرز عليه وقال بعض أصحابنا إذا كتب في الخرز قرآنا مع غيره فليس بحرام ولكن الأولى تركه لكونه يحمل في حال الحدث وإذا كتب يصان بما قاله الإمام مالك رحمه الله وبهذا أفتى الشيخ أبو عمرو بن الصلاح رحمه الله


فصل 11 في آداب الناس كلهم مع القرآن

في النفث مع القرآن للرقية روى ابن أبي داود عن أبي جحيفة الصحابي رضي الله عنه واسمه وهب بن عبدالله وقيل غير ذلك وعن الحسن البصري وإبراهيم النخعي أنهم كرهوا ذلك والمختار أن ذلك غير مكروه بل هو سنة مستحبة فقد ثبت عن عائشة رضي الله عنها أن النبي كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم مسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات رواه البخاري ومسلم في صحيحيهما وفي روايات في الصحيحين زيادة على هذا ففي بعضها قالت عائشة رضي الله عنها فلما اشتكى كان يأمرني أن أفعل ذلك به وفي بعضها كان النبي ينفث على نفسه في المرض الذي مات فيه بالمعوذات قالت عائشة رضي الله عنها فلما ثقل كنت أنفث عليه بهن وأمسح بيد نفسه لبركتها وفي بعضها كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث قال أهل اللغة النفث نفخ لطيف بلا ريق والله أعلم


الآيات والسور المستحبة في أوقات وأحوال مخصوصة

اعلم أن هذا الباب واسع جدا لا يمكن حصره لكثرة ما جاء فيه ولكن نشير إلى أكثره أو كثير منه بعبارات وجيزة فإن أكثر الذي نذكره فيه معروف للخاصة والعامة ولهذا لا أذكر الأدلة في أكثره فمن ذلك كثرة الاعتناء بتلاوة القرآن في شهر رمضان وفي العشر الأول من ذي الحجة ويوم عرفة ويوم الجمعة وبعد الصبح وفي الليل وينبغي أن يحافظ على قراءة يس والواقعة وتبارك الملك


فصل 1 في الآيات والسور المستحبة في أوقات وأحوال مخصوصة

السنة أن يقرأ في صلاة الصبح يوم الجمعة بعد الفاتحة في الركعة الأولى سورة ألم تنزيل بكمالها وفي الثانية هل أتى على الإنسان بكمالها ولا يفعل ما يفعله كثير من أئمة المساجد من الاقتصار على آيات من كل واحدة منهما مع تمطيط القراءة بل ينبغي أن يقرأهما بكمالهما ويدرج قراءته مع ترتيل والسنة أن يقرأ في صلاة الجمعة في الركعة الأولى سورة الجمعة بكمالها وإن شاء سبح اسم ربك الأعلى وفي الثانية هل أتاك حديث الغاشية فكلاهما صحيح عن رسول الله وليتجنب الاقتصار على البعض وليفعل ما قدمناه والسنة في صلاة العيد في الركعة الأولى سورة ق وفي الثانية سورة اقتربت الساعة بكمالها وإن شاء سبح و هل أتاك فكلاهما صحيح عن رسول الله وليجتنب الاقتصار على البعض


فصل 2 في الآيات والسور المستحبة في أوقات وأحوال مخصوصة

ويقرأ في ركعتي سنة الفجر بعد الفاتحة الأولى قل يا أيها الكافرون وفي الثانية قل هو الله أحد وإن شاء قرأ في الأولى قولوا آمنا بالله وما أنزل إلينا الآية وفي الثانية قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم الآية فكلاهما صحيح من فعل رسول الله ويقرأ في سنة المغرب قل يا أيها الكافرون و قل هو الله أحد ويقرأ بهما أيضا في ركعتي الطواف وركعتي الاستخارة ويقرأ من أوتر بثلاث ركعات في الركعة الأولى سبح اسم ربك الأعلى وفي الثانية قل يا أيها الكافرون وفي الثالثة قل هو الله أحد والمعوذتين


فصل 3 في الآيات والسور المستحبة في أوقات وأحوال مخصوصة

ويستحب أن يقرأ سورة الكهف يوم الجمعة لحديث أبي سعيد الخدري رضي الله عنه وغيره فيه قال الإمام الشافعي في الأم ويستحب أن يقرأها أيضا ليلة الجمعة ودليل هذا ما رواه أبو محمد الدارمي بإسناده عن أبي سعيد الخدري رضي الله عنه قال من قرأ سورة الكهف ليلة الجمعة أضاء له النور فيما بينه وبين البيت العتيق وذكر الدارمي حديثا في استحباب قراءة سورة هود يوم الجمعة وعن مكحول التابعي الجليل استحباب قراءة آل عمران يوم الجمعة


فصل 4 في الآيات والسور المستحبة في أوقات وأحوال مخصوصة

ويستحب الإكثار من تلاوة آية الكرسي في جميع المواطن وأن يقرأها كل ليلة إذا أوى إلى فراشه وأن يقرأ المعوذتين عقب كل صلاة فقد صح عن عقبة بن عامر رضي الله عنه قال أمرني رسول الله أن أقرأ المعوذتين دبر كل صلاة رواه أبو داود والترمذي والنسائي قال الترمذي حديث حسن صحيح


فصل 5 في الآيات والسور المستحبة في أوقات وأحوال مخصوصة

يستحب أن يقرأ عند النوم آية الكرسي و قل هو الله أحد والمعوذتين وآخر سورة البقرة فهذا مما يهتم له ويتأكد الاعتناء به فقد ثبت فيه أحاديث صحيحة عن أبي مسعود البدري رضي الله عنه أن رسول الله قال الآيتان من آخر سورة البقرة من قرأ بهما في ليلة كفتاه قال جماعة من اهل العلم كفتاه عن قيام الليل وقال آخرون كفتاه المكروه في ليلته وعن عائشة رضي الله عنها أن النبي كان كل ليلة يقرأ قل هو الله أحد والمعوذتين وقد قدمناه في فصل النفث بالقرآن وروي عن أبي داود بإسناده عن علي كرم الله وجهه قال ما كنت أرى أحدا يعقل دخل في الإسلام ينام حتى يقرأ آية الكرسي وعن علي كرم الله وجهه أيضا قال ما كنت أرى أحدا يعقل ينام قبل أن يقرأ الآيات الثلاث الأواخر من سورة البقرة إسناده صحيح على شرط البخاري ومسلم وعن عقبة بن عامر رضي الله عنه قال قال لي رسول الله لا تمر بك ليلة إلا قرأت فيها قل هو الله أحد والمعوذتين فما أتت علي ليلة إلا وأنا أقرؤهن وعن إبراهيم النخعي قال كانوا يستحبون أن يقرؤوا هذه السور كل ليلة ثلاث مرات قل هو الله أحد والمعوذتين إسناده صحيح على شرط مسلم وعن إبراهيم أيضا كانوا يعلمونهم إذا أووا إلى فراشهم أن يقرؤوا المعوذتين وعن عائشة رضي الله عنها كان النبي لا ينام حتى يقرأ الزمر وبني إسرائيل رواه الترمذي وقال حسن ويستحب أن يقرأ إذا استيقظ من النوم كل ليلة آخر آل عمران من قوله تعالى إن في خلق السماوات والأرض إلى آخرها فقد ثبت في الصحيحين أن رسول الله كان يقرأ خواتيم آل عمران إذا استيقظ


ما يقرأ عند المريض

يستحب أن يقرأ عند المريض بالفاتحة لقوله في الحديث الصحيح فيها وما أدراك أنها رقية ويستحب أن يقرأ عنده قل هو الله أحد و قل أعوذ برب الفلق و قل أعوذ برب الناس مع النفث في اليدين فقد ثبت في الصحيحين من فعل رسول الله وقد تقدم بيانه في فصل النفث في آخر الباب الذي قبل هذا وعن طلحة بن مطرف قال كان المريض إذا قرئ عنده القرآن وجد لذلك خفة فدخلت على خيمته وهو مريض فقلت إني أراك اليوم صالحا فقال إني قرئ عندي القرآن وروى الخطيب أبو بكر البغدادي رحمه الله بإسناده أن الرمادي رضي الله عنه كان إذا اشتكى شيئا قال هاتوا أصحاب الاحديث فإذا حضروا قال اقرؤوا علي الحديث فهذا في الحديث فالقرآن أولى


ما يقرأ عند الميت

قال العلماء من أصحابنا وغيرهم يستحب أن تقرأ عنده يس لحديث معقل بن يسار رضي الله عنه أن النبي قال اقرؤوا يس على موتاكم رواه أبو داود والنسائي في عمل اليوم والليلة وابن ماجه بإسناد ضعيف وروى مجالد عن الشعبي قال كانت الأنصار إذا حضروا عند الميت قرؤوا سورة البقرة ومجالد ضعيف والله أعلم


كتابة القرآن وإكرام المصحف

اعلم أن القرآن العزيز كان مؤلفا في زمن النبي على ما هو في المصاحف اليوم ولكن لم يكن مجموعا في مصحف بل كان محفوظا في صدور الرجال فكان طوائف من الصحابة يحفظونه كله وطوائف يحفظون أبعاضا منه فلما كان زمن أبي بكر الصديق رضي الله عنه وقتل كثير من حملة القرآن خاف موتهم واختلاف من بعدهم فيه فاستشار الصحابة رضي الله عنهم في جمعه في مصحف فأشاروا بذلك فكتبه في مصحف وجعله في بيت حفصة أم المؤمنين رضي الله عنها فلما كان في زمن عثمان رضي الله عنه وانتشر الإسلام خاف عثمان وقوع الاختلاف المؤدي إلى ترك شيء من القرآن أو الزيادة فيه فنسخ من ذلك المجموع الذي عند حفصة الذي أجمعت الصحابة عليه مصاحف وبعث بها إلى البلدان وأمر بإتلاف ما خالفها وكان فعله هذا باتفاق منه ومن علي بن أبي طالب وسائر الصحابة وغيرهم رضي الله عنهم وإنما لم يجعله النبي في مصحف واحد لما كان يتوقع من زيادته ونسخ بعض المتلو ولم يزل ذلك التوقع إلى وفاته فلما أمن أبو بكر وسائر أصحابه ذلك التوقع واقتضت المصلحة جمعه فعلوه رضي الله عنهم واختلفوا في عدد المصاحف التي بعث بها عثمان فقال الإمام أبو عمرو الداني أكثر العلماء على أن عثمان كتب أربع نسخ فبعث إلى البصرة إحداهن وإلى الكوفة أخرى وإلى الشام أخرى وحبس عنده أخرى وقال أبو حاتم السجستاني كتب عثمان سبعة مصاحف بعث واحدا إلى مكة وآخر إلى الشام وآخر إلى اليمن وآخر إلى البحرين وآخر إلى البصرة وآخر إلى الكوفة وحبس بالمدينة واحدا وهذا مختصر ما يتعلق بأول جمع المصحف وفيه أحاديث كثيرة في الصحيح وفي المصحف ثلاث لغات ضم الميم وكسرها وفتحها فالضم والكسر مشهورتان والفتح ذكرها أبو جعفر النحاس وغيره


فصل 1 الباب التاسع في كتابة القرآن وإكرام المصحف

اتفق العلماء على استحباب كتابة المصاحف وتحسين كتابتها وتبيينها وإيضاحها وتحقق الخط دون مشقة وتعليقه قال العلماء ويستحب نقط المصحف وشكله فإنه صيانة من اللحن فيه وتصحيفه وأما كراهة الشعبي والنخعي النقط فإنما كرهاه في ذلك الزمان خوفا من التغيير فيه وقد أمن ذلك اليوم فلا منع ولا يمتنع من ذلك لكونه محدثا فإنه من المحدثات الحسنة فلم يمنع منه كنظائره مثل تصنيف العلم وبناء المدارس والرباطات وغير ذلك والله أعلم


فصل 2 الباب التاسع في كتابة القرآن وإكرام المصحف

لا تجوز كتابة القرآن بشيء نجس وتكره كتابته على الجدران عندنا وفيه مذهب عطاء الذي قدمناه وقد قدمنا أنه إذا كتب على الأطعمة فلا بأس بأكلها وأنه إذا كتب على خشبة كره إحراقها


فصل 3 الباب التاسع في كتابة القرآن وإكرام المصحف

أجمع المسلمون على وجوب صيانة المصحف واحترامه قال أصحابنا وغيرهم ولو ألقاه مسلم في القاذورة والعياذ بالله تعالى صار الملقي كافرا قالوا ويحرم توسده بل توسد آحاد كتب العلم حرام ويستحب أن يقوم للمصحف إذا قدم به عليه لأن القيام مستحب للفضلاء من العلماء والأخيار فالمصحف أولى وقد قررت دلائل استحباب القيام في الجزء الذي جمعته فيه وروينا في مسند الدارمي بإسناد صحيح عن ابن أبي مليكة أن عكرمة بن أبي جهل رضي الله عنه كان يضع المصحف على وجهه ويقول كتاب ربي كتاب ربي


فصل 4 الباب التاسع في كتابة القرآن وإكرام المصحف

تحرم المسافرة بالمصحف إلى أرض العدو إذا خيف وقوعه في أيديهم للحديث المشهور في الصحيحين أن رسول الله نهى أن يسافر بالقرآن إلى ارض العدو ويحرم بيع المصحف من الذمي فإن باعه ففي صحة البيع قولان للشافعي أصحهما لا يصح والثاني يصح ويؤمر في الحال بإزالة ملكه عنه ويمنع المجنون والصبي الذي لا يميز من مس المصحف مخافة من انتهاك حرمته وهذا المنع واجب على الولي وغيره ممن رآه يتعرض لحمله


فصل 5 الباب التاسع في كتابة القرآن وإكرام المصحف

يحرم على المحدث مس المصحف وحمله سواء حمله بعلاقته أو بغيرها سواء مس نفس الكتابة أو الحواشي أو الجلد ويحرم مس الخريطة والغلاف والصندوق إذا كان فيهن المصحف هذا هو المذهب المختار وقيل لا تحرم هذه الثلاثة وهو ضعيف ولو كتب القرآن في لوح فحكمه حكم المصحف سواء قل المكتوب أو كثر حتى لو كان بعض آية كتب للدراسة حرم مس اللوح


فصل 6 الباب التاسع في كتابة القرآن وإكرام المصحف

إذا تصفح المحدث أو الجنب أو الحائض أوراق المصحف بعود أو شبهه ففي جوازه وجهان لأصحابنا أظهرهما جوازه وبه قطع العراقيون من أصحابنا لأنه غير ماس ولا حامل والثاني تحريمه لأنه يعد حاملا للورقة والورقة كالجميع وأما إذا لف كمه على يده وقلب الورقة فحرام بلا خلاف وغلط بعض أصحابنا فحكى فيه وجهين والصواب القطع بالتحريم لأن القلب يقع باليد لا بالكم


فصل 7 الباب التاسع في كتابة القرآن وإكرام المصحف

إذا كتب الجنب أو المحدث مصحفا إن كان يحمل الورقة أو جسها حال الكتابة فحرام وإن لم يحملها ولم يمسها ففيه ثلاثة أوجه الصحيح جوازه والثاني تحريمه والثالث يجوز للمحدث ويحرم على الجنب


فصل 8 الباب التاسع في كتابة القرآن وإكرام المصحف

إذا مس المحدث أو الجنب أو الحائض أو حمل كتابا من كتب الفقه أو غيره من العلوم وفيه آيات من القرآن أو ثوبا مطرزا بالقرآن أو دراهم أو دنانير منقوشة به أو حمل متاعا في جملته مصحف أو لمس الجدار أو الحلوى أو الخبز المنقوش به فالمذهب الصحيح جواز هذا كله لأنه ليس بمصحف وفيه وجه أنه حرام وقال أقضى القضاة أبو حسن الماوردي في كتابه الحاوي يجوز مس الثياب المطرزة بالقرآن ولا يجوز لبسها بلا خلاف لأن المقصود بلبسها التبرك بالقرآن وهذا الذي ذكره أو قاله ضعيف لم يوافقه أحد عليه فيما رأيته بل صرح الشيخ أبو محمد الجويني وغيره بجواز لبسها وهذا هو الصواب والله أعلم وأما كتب تفسير القرآن فإن كان القرآن فيها أكثر من غيره حرم مسها وحملها وإن كان غيره أكثر كما هو الغالب ففيها ثلاثة أوجه أصحها لا يحرم والثاني يحرم والثالث إن كان القرآن بخط متميز بغلظ أو حمرة أو غيرها حرم وإن لم يتميز لم يحرم قلت ويحرم المس إذا استويا قال صاحب التتمة من أصحابنا وإذا قلنا لا يحرم فهو مكروه وأما كتب حديث رسول الله فإن لم يكن فيها آيات من القرآن لم يحرم مسها والأولى أن لا تمس إلا على طهارة وإن كان فيها آيات من القرآن لم يحرم على المذهب وفيه وجه أنه يحرم وهو الذي في كتب الفقه وأما المنسوخ تلاوته كالشيخ والشيخة إذا زنيا فارجموهما البتة وغير ذلك فلا يحرم مسه ولا حمله قال أصحابنا وكذلك التوراة والإنجيل


فصل 9 الباب التاسع في كتابة القرآن وإكرام المصحف

إذا كان في موضع من بدن المتطهر نجاسة غير معفو عنها حرم عليه مس المصحف بموضع النجاسة بلا خلاف ولا يحرم بغيره على المذهب الصحيح المشهور الذي قاله جماهير أصحابنا وغيرهم من العلماء وقال أبو القاسم الصيمري من أصحابنا يحرم وغلطه أصحابنا في هذا قال القاضي أبو الطيب هذا الذي قاله مردود بالإجماع ثم على المشهور قال بعض أصحابنا إنه مكروه والمختار أنه ليس بمكروه


فصل 10 الباب التاسع في كتابة القرآن وإكرام المصحف

من لم يجد ماء فتيمم حيث يجوز التيمم له مس المصحف سواء كان تيممه للصلاة أو لغيرها مما يجوز التيمم له وأما من لم يجد ماء ولا ترابا فإنه يصلي على حسب حاله ولا يجوز له مس المصحف لأنه محدث جوزنا له الصلاة للضرورة ولو كان معه مصحف ولم يجد من يودعه عنده وعجز عن الوضوء جاز له حمله للضرورة قال القاضي أبو الطيب ولا يلزمه التيمم وفيما قاله نظر وينبغي أن يلزمه التيمم أما إذا خاف على المصحف من حرق أو غرق أو وقوع في نجاسة أو حصوله في يد كافر فإنه يأخذه ولو كان محدثا للضرورة


فصل 11 الباب التاسع في كتابة القرآن وإكرام المصحف

هل يجب على الولي والمعلم تكليف الصبي المميز الطهارة لحمل المصحف واللوح اللذين يقرأ فيهما فيه وجهان مشهوران أصحهما عند الأصحاب لا يجب للمشقة


فصل 12 الباب التاسع في كتابة القرآن وإكرام المصحف

يصح بيع المصحف وشراؤه ولا كراهة في شرائه وفي كراهة بيعه وجهان لأصحابنا أصحهما وهو نص الشافعي أنه يكره ومن قال لا يكره بيعه وشراؤه الحسن البصري وعكرمة والحكم بن عيينة وهو مروي عن ابن عباس وكرهت طائفة من العلماء بيعه وشراؤه وحكاه ابن المنذر عن علقمة وابن سيرين والنخعي وشريح ومسروق وعبدالله بن زيد وروي عن عمر وأبي موسى الأشعري التغليظ في بيعه وذهبت طائفة إلى الترخيص في الشراء وكراهة البيع حكاه ابن المنذر عن ابن عباس وسعيد بن جبير وأحمد بن حنبل وإسحق بن راهويه والله أعلم في ضبط الأسماء واللغات المذكورة في الكتاب على ترتيب وقوعها هي كثيرة واستيفاء ضبطها وإيضاحها وبسطها يحتمل مجلدة ضخمة لكني أشير إليها بأوجز الإشارات وأرمز إلى مقاصدها بأخصر العبارات وأقتصر على الأصح في معظم الحالات فأول ذلك في الخطبة الحمد أي الثناء بجميل الصفات الكريم في صفات الله تعالى المتفضل وقيل غير ذلك والمنان روينا عن علي بن أبي طالب كرم الله وجهه أن معناه الذي يبدأ بالنوال قبل السؤال الطول الغنى والسعة الهداية التوفيق واللطف ويقال هدانا للإيمان وهدانا الإيمان وهدانا إلى الإيمان سائر بمعنى الباقي لديه عنده سمي نبينا محمدا لكثرة خصاله المحمودة قاله ابن فارس وغيره أي ألهم الله تعالى أهله ذلك لما علم من جميل صفاته وكرم شمائله زاده الله شرفا وكرما تحدى قال أهل اللغة يقال فلان يتحدى فلانا إذا باراه ونازعه الغلبة قوله بأجمعهم بضم الميم وفتحها لغتان مشهورتان أي جميعهم وأفحم أي قطع وغلب لا يخلق بضم اللام ويجوز فتحها والياء فيهما مفتوحة ويجوز ضمها مع كسر اللام يقال خلق الشيء وأخلق إذا بلي والمراد هنا لا تذهب جلالته وحلاوته استظهره حفظه ظاهرا الولدان الصبيان الحدثان بفتح الحاء والدال هو والحدث والحادثة والحدثى بمعنى واحد وهو وقوع ما لم يكن الملوان الليل والنهار الرضوان بكسر الراء وضمها الأنام الخلق على المذهب المختار ويقال أيضا الأنيم الدامغات الكاسرات القاهرات الطغام بفتح الطاء المهملة والغين المعجمة هم أوغاد الناس الأماثل الخيار واحدهم أمثل وقد مثل الرجل بضم الثاء صار فاضلا خيارا الأعلام جمع علم وهو ما يستدل به على الطريق من جبل وغيره سمي العالم البارع بذلك لأنه يهتدى به النهي العقول واحدها نهية بضم النون لأنها تنهى صاحبها عن القبائح وقيل لأن صاحبها ينتهي إلى عقله ورأيه قال أبو علي الفارسي يجوز أن يكون النهي مصدرا وأن يكون جمعا كالغرف دمشق بكسر الدال وفتح الميم على المشهور وحكى صاحب مطالع الأنوار كسر الميم أيضا المختصر ما قل لفظه وكثرت معانيه العتيدة الحاضرة المعدة أبتهل أتضرع التوفيق خلق قدرة الطاعة حسبنا الله أي كافينا الوكيل الموكل إليه وقيل الموكل إليه تدبير خلقه وقيل القائم بمصالح خلقه وقيل الحافظ آناء الليل ساعاته وفي واحدها أربع لغات أنى وإنى بكسر الهمزة وفتحها وإني وإنو بالياء والواو والهمزة مكسورة فيهما الآلاء النعم في واحدها اللغات الأربع ألى وإلى والى وألو حكى هذا كله الواحدي الإنفاق الممدوح في الشرع إخراج المال في طاعة الله تعالى تجارة لن تبور أي لن تهلك وتفسد السفرة الملائكة الكتبة البررة جمع بار وهو المطيع ويتتعتع أي يشتد ويشتق أبو موسى الأشعري عبدالله بن قيس منسوب إلى الأشعر جد القبيلة الأترجة بضم الهمزة والراء وهي معروفة قال الجوهري قال أبو زيد ويقال ترنجة في صحيح البخاري في كتاب الأطعمة في هذا الحديث مثل الأترنجة أبو أمامة الباهلي اسمه صدي بن عجلان منسوب إلى باهلة قبيلة معروفة الحسد تمني زوال النعمة عن غيره والغبطة مثلها من غير زوالها والحسد حرام والغبطة في الخير محمودة محبوبة والمراد بقوله لا حسد إلا في اثنتين أي لا غبطة محمودة يتأكد الاهتمام بها إلا في اثنين الترمذي منسوب إلى ترمذ قال أبو سعيد السمعاني هي بلدة قديمة على طرف بلخ الذي يقال له جيحون ويقال بالنسبة إليها ترمذي بكسر التاء والميم وبضمها وبفتح التاء مع كسر الميم ثلاثة أوجه حكاها السمعاني أبو سعيد الخدري اسمه سعد بن مالك منسوب إلى بني خدرة وأبو داود السجستاني اسمه سليمان بن الأشعث النسائي هو أبو عبدالرحمن أحمد بن شعيب أبو مسعود البدري اسمه عقبة بن عمر وقال جمهور العلماء سكن بدرا ولم يشهدها وقال الزهري والبخاري وغيرهما شهدها مع رسول الله الدارمي هو أبو محمد عبدالله بن عبدالرحمن منسوب إلى دارم جد قبيلة شعائر الله تعالى معالم دينه واحدتها شعيرة قال الجوهري ويقال في الواحدة شعارة البزار صاحب المسند بالراء في آخره لحد القبر بفتح اللام وضمها لغتان مشهورتان والفتح أفصح وهو شق في جانبه القبلي يدخل فيه الميت يقال لحدت الميت وألحدته أبو هريرة اسمه عبدالرحمن بن صخر على الأصح من نحو ثلاثين قولا كني بهريرة كانت له في صغره وهو أول من كني بهذا آذنني بالحرب أعلمني ومعناه أظهر محاربتي أبو حنيفة بن النعمان بن ثابت بن زوطي الإمام الشافعي أبو عبدالله محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن يزيد بن هاشم بن المطلب بن عبد مناف بن قصي الثلب بفتح الثاء المثلثة وإسكان اللام هو العيب حنفاء جمع حنيف وهو المستقيم وقيل المائل إلى الحق المعرض عن الباطل المرعشي بفتح الميم وإسكان الراء وفتح العين المهملة التستري بضم التاء الأولى وفتح الثانية وإسكان السين المهملة بينهما منسوب إلى تستر المدينة المعروفة الإمام المحاسبي بضم الميم قال السمعاني قيل له ذلك لأنه كان يحاسب نفسه وهو ممن جمع له علم الظاهر والباطن عرف الجنة بفتح العين وإسكان الراء وبالفاء ريحها فليتبوأ مقعده من النار أي فلينزله وقيل فليتخذه وقيل هو دعاء وقيل خبر الدلالة بفتح الدال وكسرها ويقال دلولة بضم الدال واللام الطوية بفتح الطاء وكسر الواو قال أهل اللغة هي الضمير التراقي جمع ترقوة وهو العظم الذي بين نقرة النحر والعاتق يجلسون حلقا يقال بفتح الحاء وكسرها لغتان ابن ماجه هو أبو عبدالله بن محمد بن يزيد أبو الدرداء اسمه عويمر وقيل عامر يحنو على الطالب أي يعطف عليه ويشفق أيوب السختياني بفتح السين وكسر التاء قال أبو عمر بن عبدالبر كان أيوب يبيع الجلود بالبصرة ولهذا قيل السختياني البراعة مصدر برع الرجل وبرع بفتح الراء وضمها إذا فاق أصحابه حلقة العلم ونحوها بإسكان اللام هذه هي اللغةالفصيحة المشهورة ويقال بفتحها في لغة قليلة حكاها ثعلب والجوهري وغيرهما الرفعة بضم الراء وكسرها لغتان قعدة المتعلمين بكسر القاف المعشر الجماعة الذين أمرهم واحد قوله ويتفقدونها بالنهار أي يعملون بما فيها أبو سليمان الخطابي منسوب إلى جد من أجداده اسمه الخطاب واسم أبي سليمان محمد بن محمد بن إبراهيم بن الخطاب وقيل اسمه أحمد الزهري هو أبو بكر محمد بن مسلم بن عبيدالله بن عبدالله بن شهاب بن عبدالله بن الحارث بن زهرة بن كلاب بن مرة بن كعب البصري بفتح الباء وكسرها الشعبي بفتح الشين اسمه عامر بن شراحيل بفتح الشين تميم الداري منسوب إلى دارين موضع بالساحل ويقال تميم الديري نسبة إلى دير كان يتعبد فيه وقيل غير ذلك وقد أوضحت الخلاف فيه في أول شرح صحيح مسلم سليم بن عترة بكسر العين المهملة وإسكان التاء المثناة فوق الدورقي بدال مهملة مفتوحة ثم واو ساكنة ثم راء مفتوحة ثم قاف ثم ياء النسب قيل إنها نسبة إلى القلانس الطوال التي تسمى الدورقية وقيل كان أبونا ناسكا أي عابدا وكان في ذلك الزمن يسمون الناسك دورقيا وقيل نسبة إلى دورق بلدة بفارس أو غيرها منصور بن زاذان بالزاي والذال المعجمة قوله يحتبي أي ينصب ساقيه ويحتوي على ملتقى ساقيه وفخذيه بيديه أو بثوب والحبوة بضم الحاء وكسرها لغتان هي ذلك الفعل الهذرمة بالذال المعجمة سرعة الكلام الخفي الغزالي هو محمد بن محمد بن محمد بن أحمد وهكذا يقال بتشديد الزاي وقد روي عنه أنه أنكر هذا وقال إنما أنا الغزالي بتخفيف الزاي منسوب إلى قرية من قرى طوس يقال لها غزالة طلحة بن مصرف بضم الميم وفتح الصاد وكسر الراء وقيل يجوز فتح الراء وليس بشيء أبو الأحوص بالحاء والصاد المهملتين واسمه عوف بن مالك الجشمي بضم الجيم وفتح الشين المعجمة منسوب إلى جشم جد القبيلة الفسطاط فيه ست لغات فستاط بالتاء بدل الطاء وفساط بتشديد السين والفاء فيهن مضمومة ومكسورة والمراد به الخيمة والمنزل الدوي بفتح الدال وكسر الواو وتشديد الياء صوت لا يفهم النخعي بفتح النون والخاء منسوب إلى النخعي جد قبيلة حلب شاة بفتح اللام ويجوز إسكانها في لغة قليلة الرقاشي بفتح الراء وتخفيف القاف القذاة كالعود وفتات الخرق ونحوها مما يكنس المسجد منه سليمان بن يسار بالمثناة ثم السين المهملة أبو أسيد بضم الهمزة وفتح السين اسمه مالك بن ربيعة شهد بدرا تنطحني بكسر الطاء وفتحها منتشر جدا بكسر الجيم وهو مصدر الأشنان بضم الهمزة وكسرها لغتان ذكرهما أبو عبيدة وابن الجواليقي هو فارسي معرب وهو بالعربية المحضة حرض وهمزة أشنان أصلية كراسي أضراسه يجوز فيه التشديد والتخفيف والروياني بضم الراء وإسكان الواو منسوب إلى رويان قوله على حسب حاله هو بفتح السين أي على قدر طاقته الحمام معروف وهو مذكر عند أهل اللغة الحشوش مواضع العذرة والبول المتخذة له واحدها حش بفتح الحاء وضمها لغتان حجر الإنسان بفتح الحاء وكسرها الجنازة بكسر الجيم وفتحها من جنز إذا ستر بهز بن حكيم هو بفتح الباء وإسكان الهاء وبالزاي زرارة بضم الزاي أحمد بن أبي الحواري بفتح الحاء وكسر الراء ومنهم من يفتح الراء وكان شيخنا أبو البقاء خالد النابلسي رحمه الله يحكيه وربما اختاره وكان علامة وقته في هذا الفن مع كمال تحقيقه فيه واسم أبي الحواري عبدالله بن ميمون بن عباس بن الحرث الجرعي بضم الجيم والراء أبو الجوزاء بفتح الجيم وبالزاي اسمه أوس بن عبدالله وقيل أوس بن عبدالله وقيل أوس بن خالد حبتر بحاء مهملة مفتوحة ثم باء موحدة ساكنة ثم تاء مثناة من فوق مفتوحة ثم راء الرجل الصالح هو القائم بحقوق الله تعالى وحقوق العباد كذا قاله الزجاج وصاحب المطالع وغيرهما أبو ذر اسمه جندب وقيل برير بضم الموحدة وتكرير الراء اجترحوا السيئات اكتسبوها الشعار بكسر الشين العلامة الشراك بكسر الشين هو السير الرقيق الذي يكون في النعل على ظهر القدم أم سلمة اسمها هند وقيل رملة وليس بشيء عبدالله بن مغفل بضم الميم وفتح الغين المعجمة والفاء اللغط بفتح الغين وإسكانها لغتان هو اختلاط الأصوات الجمعة بضم الميم وإسكانها وفتحها قاله الفراء والواحدي المعوذتان بكسر الواو الأوزاعي اسمه عبدالرحمن بن عمر إمام الشام في عصره منسوب إلى موضع بباب الفراديس من دمشق يقال له الأوزاع وقيل إلى قبيلة وقيل غير ذلك عرزب بعين مهملة مفتوحة ثم راء ساكنة ثم زاي مفتوحة ثم باء موحدة بريدة بن الحصيب بضم الحاء وفتح الصاد المهملتين فضالة بفتح الفاء لله أشد أذنا بفتح الهمزة والذال أي استماعا القينة بفتح القاف المغنية طوبى أي خير لهم كذا قاله أهل اللغة الأعمش سليمان بن مهران أبو العالية بالعين المهملة اسمه رفيع بضم الراء أبو لبابة الصحابي بضم اللام اسمه بشير وقيل رفاعة بن عبدالمنذر الغشمة الظلمة قوله عيناه تذرفان أي ينصب دمعهما وهو بفتح التاء المثناة من فوق وكسر الراء فما خطبكم أي شأنكم الأيام المعدودات أيام التشريق الثلاثة بعد يوم النحر تشميت العاطس هو بالشين وبالسين القفال المذكور هنا المروزي عبدالله بن أحمد يقرن بضم الراء على اللغة الفصيحة وفي لغة بكسرها البغوي منسوب إلى بغ مدينة بين هراة ومرو ويقال لها أيضا بغشور واسمه الحسين بن مسعود الآصال جمع أصيل وهو آخر النهار وقيل ما بين العصر وغروب الشمس زبيد بن الحرث بضم الزاي وبعدها موحدة مفتوحة سبوح قدوس بضم أولهما وبالفتح لغتان مشهورتان أبو قلابة بكسر القاف وفتح اللام وتخفيفها وبالياء الموحدة اسمه عبدالله بن زيد يحيى بن وثاب بثاء مثلثة مشددة معان بن رفاعة بضم الميم والعين وآخره نون الشخير بكسر الشين والخاء مشددة الحكم بن عتيبة هو بتاء مثناة من فوق ثم مثناة من تحت ثم موحدة المحيى والممات الحياة والموت أوزعهم ألههم حمدا يوافي نعمه أي يصل إليها فيحصلها ويكافئ مزيده هو بهمزة آخر يكافئ ومعناه يقوم بشكر ما زادنا من النعم مجالد الراوي عن الشعبي بالجيم وكسر اللام الصيمري بفتح الصاد المهملة والميم وقيل بضم الميم وهو غريب وقد بسطت بيانه في تهذيب الأسماء واللغات فهذه أحرف وجيزة في ضبط مشكل ما وقع في هذا الكتاب وما بقي منها تركته لظهوره وما ذكرته من الظاهر قصدت بيانه لمن لا يخالط العلماء فإنه ينتفع به إن شاء الله تعالى